<!doctype html>
<html lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, viewport-fit=cover">
<link rel="profile" href="https://gmpg.org/xfn/11">

<title>Big Tech: IBM Deploys Face Mask Surveillance System</title>
<meta name="description" content="IBM has deployed a super intelligent face mask surveillance system for businesses (or government) to discreetly track face mask usage by employees, customers, and anyone who enters a building where their system is installed. IBM has deployed a super intelligent face mask surveillance system for businesses (or government) to discreetly track face mask usage by employees, customers, and anyone who enters a building where their system is installed." />
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.webpronews.com/ibm-face-mask-surveillance-system/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Big Tech: IBM Deploys Face Mask Surveillance System" />
<meta property="og:description" content="IBM has deployed a super intelligent face mask surveillance system for businesses (or government) to discreetly track face mask usage by employees, customers, and anyone who enters a building where their system is installed. IBM has deployed a super intelligent face mask surveillance system for businesses (or government) to discreetly track face mask usage by employees, customers, and anyone who enters a building where their system is installed." />
<meta property="og:url" content="https://www.webpronews.com/ibm-face-mask-surveillance-system/" />
<meta property="og:site_name" content="WebProNews" />
<meta property="article:publisher" content="https://www.facebook.com/WebProNews/" />
<meta property="article:published_time" content="2020-09-14T19:29:07+00:00" />
<meta property="article:modified_time" content="2020-09-14T19:29:09+00:00" />
<meta property="og:image" content="https://i1.wp.com/www.webpronews.com/wp-content/uploads/2020/09/Screen-Shot-2020-09-14-at-3.05.14-PM.png?fit=1246%2C684&#038;ssl=1" />
<meta property="og:image:width" content="1246" />
<meta property="og:image:height" content="684" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@webpronews" />
<meta name="twitter:site" content="@webpronews" />
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<link rel='dns-prefetch' href='//www.webpronews.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel="alternate" type="application/rss+xml" title="WebProNews &raquo; Feed" href="https://www.webpronews.com/feed/" />
<link rel="preconnect" href="//fonts.gstatic.com/" crossorigin> <meta property="og:title" content="Big Tech: IBM Deploys Face Mask Surveillance System" />
<meta property="og:type" content="article" />
<meta property="og:description" content="IBM has deployed a super intelligent face mask surveillance system for businesses (or government) to discreetly track face mask usage by employees, customers, and anyone who enters a building where their system is installed." />
<meta property="og:image" content="https://i1.wp.com/www.webpronews.com/wp-content/uploads/2020/09/Screen-Shot-2020-09-14-at-3.05.14-PM.png?fit=1246%2C684&amp;ssl=1" />
<meta property="og:url" content="https://www.webpronews.com/ibm-face-mask-surveillance-system/" />

<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.2.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-10133450-43';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-10133450-43', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview', location.pathname + location.search + location.hash);
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>

<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.webpronews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.5.1/wp-includes/css/dist/block-library/style.min.css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='cf7-style-frontend-style-css' href='https://www.webpronews.com/wp-content/plugins/contact-form-7-style/css/frontend.css?ver=3.1.8' media='all' />
<link rel='stylesheet' id='cf7-style-responsive-style-css' href='https://www.webpronews.com/wp-content/plugins/contact-form-7-style/css/responsive.css?ver=3.1.8' media='all' />
<link rel='stylesheet' id='essential-grid-plugin-settings-css' href='https://www.webpronews.com/wp-content/plugins/essential-grid/public/assets/css/settings.css?ver=3.0.4' media='all' />
<link rel='stylesheet' id='tp-fontello-css' href='https://www.webpronews.com/wp-content/plugins/essential-grid/public/assets/font/fontello/css/fontello.css?ver=3.0.4' media='all' />
<link rel='stylesheet' id='menu-image-css' href='https://www.webpronews.com/wp-content/plugins/menu-image/includes/css/menu-image.css?ver=2.9.6' media='all' />
<link rel='stylesheet' id='thb-fa-css' href='https://www.webpronews.com/wp-content/themes/goodlife-wp/assets/css/font-awesome.min.css?ver=4.7.0' media='all' />
<link rel='stylesheet' id='thb-app-css' href='https://www.webpronews.com/wp-content/themes/goodlife-wp/assets/css/app.css?ver=4.2.3.1' media='all' />
<style id='thb-app-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='style-css' href='https://www.webpronews.com/wp-content/themes/goodlife-wp-child/style.css?ver=4.2.3.1' media='all' />
<link rel='stylesheet' id='thb-google-fonts-css' href='https://fonts.googleapis.com/css?family=PT+Sans%3A400%2C400i%2C700%2C700i%7CRoboto%3A100%2C100i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C700%2C700i%2C900%2C900i%7CSource+Sans+Pro%3A200%2C200i%2C300%2C300i%2C400%2C400i%2C600%2C600i%2C700%2C700i%2C900%2C900i&#038;subset=latin%2Clatin-ext&#038;display=swap&#038;ver=4.2.3.1' media='all' />
<link rel='stylesheet' id='social-logos-css' href='https://c0.wp.com/p/jetpack/8.9/_inc/social-logos/social-logos.min.css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/8.9/css/jetpack.css' media='all' />
<script src='https://c0.wp.com/c/5.5.1/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/out\\\/\",\"label\":\"Affiliate\"}]","home_url":"https:\/\/www.webpronews.com","hash_tracking":"true"};
/* ]]> */
</script>
<script src='https://www.webpronews.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.2.2' id='exactmetrics-frontend-script-js'></script>
<link rel="https://api.w.org/" href="https://www.webpronews.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.webpronews.com/wp-json/wp/v2/posts/503963" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.webpronews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.webpronews.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.5.1" />
<link rel='shortlink' href='https://wp.me/p9nsDU-276r' />
<link rel="alternate" type="application/json+oembed" href="https://www.webpronews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.webpronews.com%2Fibm-face-mask-surveillance-system%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.webpronews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.webpronews.com%2Fibm-face-mask-surveillance-system%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>
<style class='cf7-style' media='screen' type='text/css'>

</style>
<meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.webpronews.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'bed01086-17cc-4606-b2f7-c94fa8c22751';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://www.webpronews.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.0353ec9c-a08c-4477-8a0d-c11d5b7e8e59";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['siteName'] = 'https://www.webpronews.com';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['colors'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="icon" href="https://i1.wp.com/www.webpronews.com/wp-content/uploads/2020/03/cropped-wpn_siteidentity-7.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/www.webpronews.com/wp-content/uploads/2020/03/cropped-wpn_siteidentity-7.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i1.wp.com/www.webpronews.com/wp-content/uploads/2020/03/cropped-wpn_siteidentity-7.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.webpronews.com/wp-content/uploads/2020/03/cropped-wpn_siteidentity-7.png?fit=270%2C270&#038;ssl=1" />
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-503963 single-format-standard thb-boxed-on thb_ads_header_mobile_on thb-lightbox-off thb-capitalize-off thb-dark-mode-off thb-header-style1 thb-title-color-hover wpb-js-composer js-comp-ver-6.3.0 vc_responsive">
<div id="wrapper" class="open">

<div id="content-container">

<div class="click-capture"></div>


<div class="subheader fixed light">
<div class="row hide-for-large mobile-fixed-header align-middle">
<div class="small-2 columns text-left mobile-icon-holder">
<div class="mobile-toggle-holder">
<div class="mobile-toggle">
<span></span><span></span><span></span>
</div>
</div>
</div>
<div class="small-8 large-4 columns logo">
<a href="https://www.webpronews.com/" class="logolink">
<img src="https://www.webpronews.com/wp-content/uploads/2018/10/wpn_logo.png" class="logoimg" alt="WebProNews" />
</a>
</div>
<div class="small-2 columns text-right mobile-share-holder">
<div>
<div class="quick_search">
<a href="#" class="quick_toggle"></a>
<svg class="quick_search_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="19px" height="19px" viewBox="0 0 19 19" xml:space="preserve">
<path d="M18.96,16.896l-4.973-4.926c1.02-1.255,1.633-2.846,1.633-4.578c0-4.035-3.312-7.317-7.385-7.317S0.849,3.358,0.849,7.393
		c0,4.033,3.313,7.316,7.386,7.316c1.66,0,3.188-0.552,4.422-1.471l4.998,4.95c0.181,0.179,0.416,0.268,0.652,0.268
		c0.235,0,0.472-0.089,0.652-0.268C19.32,17.832,19.32,17.253,18.96,16.896z M2.693,7.393c0-3.027,2.485-5.489,5.542-5.489
		c3.054,0,5.541,2.462,5.541,5.489c0,3.026-2.486,5.489-5.541,5.489C5.179,12.882,2.693,10.419,2.693,7.393z" />
</svg> <form method="get" class="quick_searchform" role="search" action="https://www.webpronews.com/">
<input name="s" type="text" class="s">
<input type="submit" value="Search">
</form>
</div>
</div>
</div>
</div>
<div class="row full-width-row show-for-large">
<div class="medium-8 columns logo">
<a href="https://www.webpronews.com/" class="logolink">
<img src="https://www.webpronews.com/wp-content/uploads/2018/10/wpn_logo.png" class="logoimg" alt="WebProNews" />
</a>
<span class="page-title" id="page-title">Big Tech: IBM Deploys Face Mask Surveillance System</span>
</div>
<div class="medium-4 columns">
<aside class="share-article-vertical share-main hide-on-print
		 ">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.webpronews.com%2Fibm-face-mask-surveillance-system%2F" class="facebook social"><i class="fa fa-facebook"></i></a>
<a href="https://twitter.com/intent/tweet?text=Big+Tech%3A+IBM+Deploys+Face+Mask+Surveillance+System&url=https%3A%2F%2Fwww.webpronews.com%2Fibm-face-mask-surveillance-system%2F&via=WebProNews" class="twitter social "><i class="fa fa-twitter"></i></a>
<a href="https://pinterest.com/pin/create/link/?url=https://www.webpronews.com/ibm-face-mask-surveillance-system/&media=https://i1.wp.com/www.webpronews.com/wp-content/uploads/2020/09/Screen-Shot-2020-09-14-at-3.05.14-PM.png?fit=1246%2C684&ssl=1&description=Big+Tech%3A+IBM+Deploys+Face+Mask+Surveillance+System" class="pinterest social" data-pin-no-hover="true"><i class="fa fa-pinterest"></i></a>
<a href="https://www.linkedin.com/cws/share?url=https://www.webpronews.com/ibm-face-mask-surveillance-system/" class="linkedin social"><i class="fa fa-linkedin"></i></a>
<a href="whatsapp://send?text=Big+Tech%3A+IBM+Deploys+Face+Mask+Surveillance+System https://www.webpronews.com/ibm-face-mask-surveillance-system/" class="whatsapp social" data-href="https://www.webpronews.com/ibm-face-mask-surveillance-system/" data-action="share/whatsapp/share"><i class="fa fa-whatsapp"></i></a>
</aside>
</div>
</div>
</div>


<div class="subheader show-for-large light boxed">
<div class="row
			full-width-row">
<div class="small-12 medium-6 large-7 columns">
<nav class="subheader-menu">
<ul id="menu-subheader-menu" class="sf-menu"><li id="menu-item-500810" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-500810"><a href="https://www.webpronews.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-500811" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-500811"><a href="https://www.webpronews.com/contact-us/">Contact Us</a></li>
<li id="menu-item-500812" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-500812"><a href="https://www.webpronews.com/subscribe/">Newsletter Signup</a></li>
</ul> </nav>
</div>
<div class="small-12 medium-6 large-5 columns text-right">
<ul class="sf-menu right-menu">
<li class="social_links_style2">
<a href="https://www.facebook.com/WebProNews/" class="facebook" target="_blank"><i class="fa fa-facebook"></i>
</a>
<a href="https://twitter.com/WebProNews" class="twitter" target="_blank"><i class="fa fa-twitter"></i>
</a>
<a href="https://www.linkedin.com/company/webpronews" class="linkedin" target="_blank"><i class="fa fa-linkedin"></i>
</a>
</li>
<li> <div class="quick_search">
<a href="#" class="quick_toggle"></a>
<svg class="quick_search_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="19px" height="19px" viewBox="0 0 19 19" xml:space="preserve">
<path d="M18.96,16.896l-4.973-4.926c1.02-1.255,1.633-2.846,1.633-4.578c0-4.035-3.312-7.317-7.385-7.317S0.849,3.358,0.849,7.393
		c0,4.033,3.313,7.316,7.386,7.316c1.66,0,3.188-0.552,4.422-1.471l4.998,4.95c0.181,0.179,0.416,0.268,0.652,0.268
		c0.235,0,0.472-0.089,0.652-0.268C19.32,17.832,19.32,17.253,18.96,16.896z M2.693,7.393c0-3.027,2.485-5.489,5.542-5.489
		c3.054,0,5.541,2.462,5.541,5.489c0,3.026-2.486,5.489-5.541,5.489C5.179,12.882,2.693,10.419,2.693,7.393z" />
</svg> <form method="get" class="quick_searchform" role="search" action="https://www.webpronews.com/">
<input name="s" type="text" class="s">
<input type="submit" value="Search">
</form>
</div>
</li> </ul>
</div>
</div>
</div>


<header class="header style1 boxed light">
<div class="row">
<div class="small-2 columns text-left mobile-icon-holder">
<div class="mobile-toggle-holder">
<div class="mobile-toggle">
<span></span><span></span><span></span>
</div>
</div>
</div>
<div class="small-8 large-4 columns logo">
<a href="https://www.webpronews.com/" class="logolink">
<img src="https://www.webpronews.com/wp-content/uploads/2018/10/wpn_logo.png" class="logoimg" alt="WebProNews" />
</a>
</div>
<div class="small-2 columns text-right mobile-share-holder">
<div>
<div class="quick_search">
<a href="#" class="quick_toggle"></a>
<svg class="quick_search_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="19px" height="19px" viewBox="0 0 19 19" xml:space="preserve">
<path d="M18.96,16.896l-4.973-4.926c1.02-1.255,1.633-2.846,1.633-4.578c0-4.035-3.312-7.317-7.385-7.317S0.849,3.358,0.849,7.393
		c0,4.033,3.313,7.316,7.386,7.316c1.66,0,3.188-0.552,4.422-1.471l4.998,4.95c0.181,0.179,0.416,0.268,0.652,0.268
		c0.235,0,0.472-0.089,0.652-0.268C19.32,17.832,19.32,17.253,18.96,16.896z M2.693,7.393c0-3.027,2.485-5.489,5.542-5.489
		c3.054,0,5.541,2.462,5.541,5.489c0,3.026-2.486,5.489-5.541,5.489C5.179,12.882,2.693,10.419,2.693,7.393z" />
</svg> <form method="get" class="quick_searchform" role="search" action="https://www.webpronews.com/">
<input name="s" type="text" class="s">
<input type="submit" value="Search">
</form>
</div>
</div>
</div>
<div class="small-12 large-8 columns thb-a">

<script>
    aj_server = 'https://ientry.nui.media/pipeline/'; aj_tagver = '1.0';
    aj_zone = 'ientry'; aj_adspot = '582689,605887,582663,605888'; aj_dim = '1404685;1404685;1391341;1391341'; aj_ch = '1414329;1414329;1414329;1414329'; aj_kw = ';;;';

    aj_div = ['ajdiv_582689','ajdiv_605887','ajdiv_582663','ajdiv_605888'];
</script><script src="https://img.nui.media/banners/ajtg.js"></script>
<script>
//Ad Placement: WS: WPN - 728x90 - Header
//Ad Size: 728x90
    ajAd('ajdiv_582663');
</script> </div>
</div>
</header>

<div id="navholder" class="dark-menu boxed">
<div class="row">
<div class="small-12 columns">
<nav class="menu-holder style1 dark menu-dark" id="menu_width">
<ul id="menu-main-menu" class="sf-menu style1"><li id="menu-item-501489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-501489 menu-item-category-74964"><a href="https://www.webpronews.com/advertising/">Advertising &#038; Marketing</a>
<ul class="sub-menu ">
<li id="menu-item-495101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-495101 menu-item-category-81417"><a href="https://www.webpronews.com/advertising/advertisingday/">AdvertisingDay</a></li>
<li id="menu-item-483217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-483217 menu-item-category-81416"><a href="https://www.webpronews.com/advertising/brandbuildingpro/">BrandBuildingPro</a></li>
<li id="menu-item-484474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-484474 menu-item-category-81418"><a href="https://www.webpronews.com/advertising/contentmarketingnews/">ContentMarketingNews</a></li>
<li id="menu-item-484108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-484108 menu-item-category-81414"><a href="https://www.webpronews.com/advertising/cmotrends/">CMOTrends</a></li>
<li id="menu-item-475656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-475656 menu-item-category-80537"><a title="CRM News" href="https://www.webpronews.com/advertising/crmnews/">CRMNews</a></li>
<li id="menu-item-484747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-484747 menu-item-category-81484"><a href="https://www.webpronews.com/advertising/digitalagencypro/">DigitalAgencyPro</a></li>
<li id="menu-item-484109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-484109 menu-item-category-81423"><a href="https://www.webpronews.com/advertising/digitalassetmanagementpro/">DigitalAssetManagementPro</a></li>
<li id="menu-item-475657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-475657 menu-item-category-80543"><a title="Digital Marketing News" href="https://www.webpronews.com/advertising/digitalmarketingnews/">DigitalMarketingNews</a></li>
<li id="menu-item-483218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-483218 menu-item-category-81419"><a href="https://www.webpronews.com/advertising/emailmarketingtoday/">EmailMarketingToday</a></li>
<li id="menu-item-475658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-475658 menu-item-category-80547"><a title="Enterprise CRM News" href="https://www.webpronews.com/advertising/enterprisecrmnews/">EnterpriseCRMNews</a></li>
<li id="menu-item-475659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-475659 menu-item-category-80548"><a title="Enterprise Customer" href="https://www.webpronews.com/advertising/enterprisecustomer/">EnterpriseCustomer</a></li>
<li id="menu-item-475660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-475660 menu-item-category-80550"><a title="Enterprise Marketing News" href="https://www.webpronews.com/advertising/enterprisemarketingnews/">EnterpriseMarketingNews</a></li>
<li id="menu-item-475661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-475661 menu-item-category-80531"><a title="Marketing News" href="https://www.webpronews.com/advertising/marketingnews/">MarketingNews</a></li>
<li id="menu-item-484007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-484007 menu-item-category-81424"><a href="https://www.webpronews.com/advertising/marketingai/">MarketingAI</a></li>
<li id="menu-item-484008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-484008 menu-item-category-81421"><a href="https://www.webpronews.com/advertising/mobilemarketingpro/">MobileMarketingPro</a></li>
<li id="menu-item-475662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-475662 menu-item-category-80557"><a title="Sales News" href="https://www.webpronews.com/advertising/salesnews/">SalesNews</a></li>
<li id="menu-item-475663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-475663 menu-item-category-80558"><a title="Search News" href="https://www.webpronews.com/advertising/searchnews/">SearchNews</a></li>
<li id="menu-item-475664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-475664 menu-item-category-80563"><a title="Social Media News" href="https://www.webpronews.com/advertising/socialmedianews/">SocialMediaNews</a></li>
</ul>
</li>
<li id="menu-item-501490" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-501490 menu-item-category-15365"><a href="https://www.webpronews.com/business/">Business</a>
<ul class="sub-menu ">
<li id="menu-item-483213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-483213 menu-item-category-81412"><a href="https://www.webpronews.com/business/ceotrends/">CEOTrends</a></li>
<li id="menu-item-483793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-483793 menu-item-category-81454"><a href="https://www.webpronews.com/business/cfotrends/">CFOTrends</a></li>
<li id="menu-item-478780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-478780 menu-item-category-80918"><a title="Content Management News" href="https://www.webpronews.com/business/contentmanagementnews/">ContentManagementNews</a></li>
<li id="menu-item-483214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-483214 menu-item-category-81415"><a href="https://www.webpronews.com/business/customerexperiencenews/">CustomerExperienceNews</a></li>
<li id="menu-item-475632" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-475632 menu-item-category-80551"><a title="Enterprise Web Pro" href="https://www.webpronews.com/business/enterprisewebpro/">EnterpriseWebPro</a></li>
<li id="menu-item-478766" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-478766 menu-item-category-80912"><a title="Human Resource News" href="https://www.webpronews.com/business/hrpronews/">HRProNews</a></li>
<li id="menu-item-475633" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-475633 menu-item-category-80552"><a title="Inside Office" href="https://www.webpronews.com/business/inside-office/">InsideOffice</a></li>
<li id="menu-item-475634" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-475634 menu-item-category-80560"><a title="Small Business News" href="https://www.webpronews.com/business/smallbusinessnews/">SmallBusinessNews</a></li>
<li id="menu-item-475635" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-475635 menu-item-category-80561"><a title="Small Business Update" href="https://www.webpronews.com/business/smallbusinessupdate/">SmallBusinessUpdate</a></li>
<li id="menu-item-475636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-475636 menu-item-category-80562"><a title="Small Site News" href="https://www.webpronews.com/business/smallsitenews/">SmallSiteNews</a></li>
<li id="menu-item-475637" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-475637 menu-item-category-80564"><a title="Small Web Business" href="https://www.webpronews.com/business/smallwebbusiness/">SmallWebBusiness</a></li>
<li id="menu-item-475638" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-475638 menu-item-category-80566"><a title="Web Pro Business" href="https://www.webpronews.com/business/webprobusiness/">WebProBusiness</a></li>
<li id="menu-item-475639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-475639 menu-item-category-80567"><a title="Website Notes" href="https://www.webpronews.com/business/websitenotes/">WebsiteNotes</a></li>
</ul>
</li>
<li id="menu-item-501491" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-501491 menu-item-category-74965"><a href="https://www.webpronews.com/developer/">Developer</a>
<ul class="sub-menu ">
<li id="menu-item-475640" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-475640 menu-item-category-80535"><a title="Application Development News" href="https://www.webpronews.com/developer/applicationdevelopmentnews/">ApplicationDevelopmentNews</a></li>
<li id="menu-item-475641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-475641 menu-item-category-80540"><a title="Design News" href="https://www.webpronews.com/developer/designnews/">DesignNews</a></li>
<li id="menu-item-475642" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-475642 menu-item-category-80541"><a title="Dev News" href="https://www.webpronews.com/developer/devnews/">DevNews</a></li>
<li id="menu-item-475643" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-475643 menu-item-category-80542"><a title="Dev Web Pro" href="https://www.webpronews.com/developer/devwebpro/">DevWebPro</a></li>
<li id="menu-item-484016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-484016 menu-item-category-81433"><a href="https://www.webpronews.com/developer/mobiledevpro/">MobileDevPro</a></li>
<li id="menu-item-484017" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-484017 menu-item-category-81434"><a href="https://www.webpronews.com/developer/softwareengineernews/">SoftwareEngineerNews</a></li>
</ul>
</li>
<li id="menu-item-501492" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-501492 menu-item-category-46099"><a href="https://www.webpronews.com/ecommerce/">Retail &#038; eCommerce</a>
<ul class="sub-menu ">
<li id="menu-item-475653" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-475653 menu-item-category-80545"><a title="eCommerce Trends" href="https://www.webpronews.com/ecommerce/ecommercetrends/">EcommerceTrends</a></li>
<li id="menu-item-475654" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-475654 menu-item-category-80544"><a title="eCommerce News" href="https://www.webpronews.com/ecommerce/ecommnews/">eCommNews</a></li>
<li id="menu-item-475655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-475655 menu-item-category-80549"><a title="Enterprise eCommerce" href="https://www.webpronews.com/ecommerce/enterpriseecommerce/">EnterpriseeCommerce</a></li>
<li id="menu-item-483215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-483215 menu-item-category-81430"><a href="https://www.webpronews.com/ecommerce/futureretailnews/">FutureRetailNews</a></li>
<li id="menu-item-484013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-484013 menu-item-category-81429"><a href="https://www.webpronews.com/ecommerce/mobilecommercepro/">MobileCommercePro</a></li>
<li id="menu-item-484103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-484103 menu-item-category-81428"><a href="https://www.webpronews.com/ecommerce/paymenttrends/">PaymentTrends</a></li>
<li id="menu-item-484104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-484104 menu-item-category-81425"><a href="https://www.webpronews.com/ecommerce/retailconvergencetrends/">RetailConvergenceTrends</a></li>
<li id="menu-item-484105" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-484105 menu-item-category-81426"><a href="https://www.webpronews.com/ecommerce/retailmarketingpro/">RetailMarketingPro</a></li>
<li id="menu-item-484014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-484014 menu-item-category-81427"><a href="https://www.webpronews.com/ecommerce/sharingeconomytrends/">SharingEconomyTrends</a></li>
<li id="menu-item-484015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-484015 menu-item-category-81431"><a href="https://www.webpronews.com/ecommerce/subscriptioneconomypro/">SubscriptionEconomyPro</a></li>
</ul>
</li>
<li id="menu-item-501493" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-501493 menu-item-category-15368"><a href="https://www.webpronews.com/technology/">IT Management</a>
<ul class="sub-menu ">
<li id="menu-item-475644" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-475644 menu-item-category-80536"><a title="CIO Pro News" href="https://www.webpronews.com/technology/ciopronews/">CIOProNews</a></li>
<li id="menu-item-475645" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-475645 menu-item-category-80538"><a title="CTO Update" href="https://www.webpronews.com/technology/ctoupdate/">CTOUpdate</a></li>
<li id="menu-item-483862" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-483862 menu-item-category-81432"><a href="https://www.webpronews.com/technology/cybersecurityupdate/">CybersecurityUpdate</a></li>
<li id="menu-item-475646" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-475646 menu-item-category-80539"><a title="Database Pro News" href="https://www.webpronews.com/technology/databasepronews/">DatabaseProNews</a></li>
<li id="menu-item-475647" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-475647 menu-item-category-80553"><a title="IT Management News" href="https://www.webpronews.com/technology/itmanagementnews/">ITManagementNews</a></li>
<li id="menu-item-475648" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-475648 menu-item-category-80554"><a title="IT Pro News" href="https://www.webpronews.com/technology/itpronews/">ITProNews</a></li>
<li id="menu-item-475649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-475649 menu-item-category-80555"><a title="Networking Files" href="https://www.webpronews.com/technology/networkingfiles/">NetworkingFiles</a></li>
<li id="menu-item-475650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-475650 menu-item-category-80556"><a title="Network News" href="https://www.webpronews.com/technology/networknews/">NetworkNews</a></li>
<li id="menu-item-475651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-475651 menu-item-category-80559"><a title="Security Pro News" href="https://www.webpronews.com/technology/securitypronews/">SecurityProNews</a></li>
<li id="menu-item-475652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-475652 menu-item-category-80565"><a title="Sysadmin News" href="https://www.webpronews.com/technology/sysadminnews/">SysAdminNews</a></li>
</ul>
</li>
<li id="menu-item-483219" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-483219 menu-item-category-81435"><a title="Emerging Trends" href="https://www.webpronews.com/emergingtrends/">Emerging Trends</a>
<ul class="sub-menu ">
<li id="menu-item-483238" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-483238 menu-item-category-81442"><a href="https://www.webpronews.com/emergingtrends/artificialintelligencetrends/">ArtificialIntelligenceTrends</a></li>
<li id="menu-item-483239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-483239 menu-item-category-81436"><a href="https://www.webpronews.com/emergingtrends/chinarevolutionupdate/">ChinaRevolutionUpdate</a></li>
<li id="menu-item-483240" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-483240 menu-item-category-81448"><a href="https://www.webpronews.com/emergingtrends/cloudrevolutionupdate/">CloudRevolutionUpdate</a></li>
<li id="menu-item-483796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-483796 menu-item-category-81437"><a href="https://www.webpronews.com/emergingtrends/cryptocurrencypro/">CryptocurrencyPro</a></li>
<li id="menu-item-483241" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-483241 menu-item-category-81447"><a href="https://www.webpronews.com/emergingtrends/digitaltransformationtrends/">DigitalTransformationTrends</a></li>
<li id="menu-item-494387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-494387 menu-item-category-81516"><a href="https://www.webpronews.com/emergingtrends/electricvehicletrends/">ElectricVehicleTrends</a></li>
<li id="menu-item-483243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-483243 menu-item-category-81445"><a href="https://www.webpronews.com/emergingtrends/fintechupdate/">FinTechUpdate</a></li>
<li id="menu-item-483244" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-483244 menu-item-category-81444"><a href="https://www.webpronews.com/emergingtrends/iotupdate/">IoTUpdate</a></li>
<li id="menu-item-484106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-484106 menu-item-category-81439"><a href="https://www.webpronews.com/emergingtrends/mediatransformationupdate/">MediaTransformationUpdate</a></li>
<li id="menu-item-483242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-483242 menu-item-category-81438"><a title="AutoTechPro" href="https://www.webpronews.com/emergingtrends/mobilityrevolutionupdate/">MobilityRevolutionUpdate</a></li>
<li id="menu-item-484010" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-484010 menu-item-category-81443"><a href="https://www.webpronews.com/emergingtrends/robotrevolutionpro/">RobotRevolutionPro</a></li>
<li id="menu-item-484012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-484012 menu-item-category-81441"><a href="https://www.webpronews.com/emergingtrends/virtualrealitytrends/">VirtualRealityTrends</a></li>
</ul>
</li>
</ul> <div class="menu-right-content">
<div class="secondary-holder">
<div class="secondary-toggle">
<span></span><span></span><span></span>
</div>
<ul id="menu-subheader-menu-1" class="sf-menu style1 secondary"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-500810"><a href="https://www.webpronews.com/privacy-policy/">Privacy Policy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-500811"><a href="https://www.webpronews.com/contact-us/">Contact Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-500812"><a href="https://www.webpronews.com/subscribe/">Newsletter Signup</a></li>
</ul> </div>
</div>
</nav>
</div>
</div>
</div>
<div role="main">
<div id="infinite-article" data-infinite="off" data-infinite-count="" class="off" data-security="c11d54aeff">
<div class="row post-detail-row top-padding post-detail-style1">
<div class="small-12 medium-8 columns">
<article itemscope itemtype="http://schema.org/Article" class="post blog-post post-503963 type-post status-publish format-standard has-post-thumbnail hentry category-applicationdevelopmentnews category-artificialintelligencetrends category-ciopronews category-cloudrevolutionupdate category-ctoupdate category-cybersecurityupdate category-databasepronews category-devnews category-devwebpro category-digitaltransformationtrends category-ecommercetrends category-ecommnews category-emergingtechnologiesupdate category-enterprisewebpro category-hrpronews category-inside-office category-iotupdate category-itmanagementnews category-itpronews category-smallbusinessnews category-smallbusinessupdate category-smallwebbusiness category-softwareengineernews category-webprobusiness tag-cloud tag-edge-computing tag-face-masks tag-ian-smalley tag-ibm tag-ibm-cloud" id="post-503963" data-id="503963" data-url="https://www.webpronews.com/ibm-face-mask-surveillance-system/">
<header class="post-title entry-header cf">
<a href="https://www.webpronews.com/emergingtrends/emergingtechnologiesupdate/" class="single_category_title category-link-81446" title="EmergingTechnologiesUpdate">EmergingTechnologiesUpdate</a> <h1 class="entry-title" itemprop="name headline">Big Tech: IBM Deploys Face Mask Surveillance System</h1> <aside class="post-bottom-meta">
<strong itemprop="author" class="author vcard"><a href="https://www.webpronews.com/author/rich/" title="Posts by Rich Ord" rel="author">Rich Ord</a></strong>
<div class="time">1 day ago</div>
</aside>
</header>
<figure class="post-gallery">
<img width="1246" height="684" src="https://www.webpronews.com/wp-content/uploads/2020/09/Screen-Shot-2020-09-14-at-3.05.14-PM.png" class="attachment-goodlife-post-style1 size-goodlife-post-style1 thb-lazyload lazyload wp-post-image" alt="Big Tech: IBM Deploys Face Mask Surveillance System" loading="lazy" sizes="(max-width: 1246px) 100vw, 1246px" data-src="https://www.webpronews.com/wp-content/uploads/2020/09/Screen-Shot-2020-09-14-at-3.05.14-PM.png" data-sizes="auto" data-srcset="https://i1.wp.com/www.webpronews.com/wp-content/uploads/2020/09/Screen-Shot-2020-09-14-at-3.05.14-PM.png?w=1246&amp;ssl=1 1246w, https://i1.wp.com/www.webpronews.com/wp-content/uploads/2020/09/Screen-Shot-2020-09-14-at-3.05.14-PM.png?resize=1024%2C562&amp;ssl=1 1024w, https://i1.wp.com/www.webpronews.com/wp-content/uploads/2020/09/Screen-Shot-2020-09-14-at-3.05.14-PM.png?resize=768%2C422&amp;ssl=1 768w, https://i1.wp.com/www.webpronews.com/wp-content/uploads/2020/09/Screen-Shot-2020-09-14-at-3.05.14-PM.png?resize=770%2C423&amp;ssl=1 770w, https://i1.wp.com/www.webpronews.com/wp-content/uploads/2020/09/Screen-Shot-2020-09-14-at-3.05.14-PM.png?resize=20%2C11&amp;ssl=1 20w, https://i1.wp.com/www.webpronews.com/wp-content/uploads/2020/09/Screen-Shot-2020-09-14-at-3.05.14-PM.png?resize=385%2C211&amp;ssl=1 385w, https://i1.wp.com/www.webpronews.com/wp-content/uploads/2020/09/Screen-Shot-2020-09-14-at-3.05.14-PM.png?resize=44%2C24&amp;ssl=1 44w" /> </figure>
<div class="share-container">
<aside class="share-article-vertical share-main hide-on-print
				 fixed-me show-for-medium">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.webpronews.com%2Fibm-face-mask-surveillance-system%2F" class="facebook social"><i class="fa fa-facebook"></i></a>
<a href="https://twitter.com/intent/tweet?text=Big+Tech%3A+IBM+Deploys+Face+Mask+Surveillance+System&url=https%3A%2F%2Fwww.webpronews.com%2Fibm-face-mask-surveillance-system%2F&via=WebProNews" class="twitter social "><i class="fa fa-twitter"></i></a>
<a href="https://pinterest.com/pin/create/link/?url=https://www.webpronews.com/ibm-face-mask-surveillance-system/&media=https://i1.wp.com/www.webpronews.com/wp-content/uploads/2020/09/Screen-Shot-2020-09-14-at-3.05.14-PM.png?fit=1246%2C684&ssl=1&description=Big+Tech%3A+IBM+Deploys+Face+Mask+Surveillance+System" class="pinterest social" data-pin-no-hover="true"><i class="fa fa-pinterest"></i></a>
<a href="https://www.linkedin.com/cws/share?url=https://www.webpronews.com/ibm-face-mask-surveillance-system/" class="linkedin social"><i class="fa fa-linkedin"></i></a>
<a href="whatsapp://send?text=Big+Tech%3A+IBM+Deploys+Face+Mask+Surveillance+System https://www.webpronews.com/ibm-face-mask-surveillance-system/" class="whatsapp social" data-href="https://www.webpronews.com/ibm-face-mask-surveillance-system/" data-action="share/whatsapp/share"><i class="fa fa-whatsapp"></i></a>
</aside>
<div class="post-content-container">
<div class="post-content entry-content cf">
<p>This may or may not worry you depending on your point of view. IBM has deployed a super intelligent face mask surveillance system for businesses (or government) to discreetly track face mask usage by employees, customers, and anyone who enters a building where their system is installed. The platform will send alerts to the powers that be if anyone is either not wearing a face mask properly or not wearing one at all. </p>
<p>Presumably, if the tech savvy eye in the sky notices an infraction it will quickly enable management and their enforcement teams to confront the individuals to rectify their face mask violation. How dare they! It will also monitor in real-time crowd density, social distancing, and elevated body temps of those who are entering an establishment.</p>
<p><em>IBM Cloud released a <a href="https://www.ibm.com/cloud/blog/announcements/ibm-cloud-now-14">video narrated by Ian Smalley</a> (below) that explains how their technology works to enable any business or government to surveil and enforce mask usage:</em></p>
<p>Here is a really cool way that Edge Computing is being used to help businesses reopen and operate safely. We know face masks can substantially reduce the transmission of aerosol borne viruses. But sometimes people forget to wear them properly or at all. <a href="https://www.ibm.com/cloud/edge-application-manager">IBM Edge Application Manager</a> places analytical workloads with Edge enabled cameras that can recognize face masks and determine if they are being worn effectively.</p>
<p>Since analysis is being performed at the camera the video data and individual privacy are protected. You also avoid the expense of transmitting, storing, or analyzing that image data any further. Alerts are sent every time the camera detects improperly worn or non-existent face masks. Then it sends the aggregated data back to the IBM Maximo Worker Insights platform allowing you to highlight face mask activity in your facilities. </p>
<p>It&#8217;s pretty amazing stuff and that&#8217;s only scratching the surface. IBM Application Manager is also using Edge Computing to monitor crowd density, social distancing, and elevated body temps of those who are entering an establishment. </p>
<figure class="wp-block-embed-youtube wp-block-embed is-type-video is-provider-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<div class="flex-video widescreen youtube"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' width='1170' height='659' src='https://www.youtube.com/embed/AHIcbjD4S0I?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent&#038;showinfo=0&#038;rel=0&#038;modestbranding=1&#038;iv_load_policy=3&#038;playsinline=1&#038;enablejsapi=1' allowfullscreen='true' style='border:0;'></iframe></span></div>
</div></figure>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-503963" class="share-facebook sd-button share-icon no-text" href="https://www.webpronews.com/ibm-face-mask-surveillance-system/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-503963" class="share-linkedin sd-button share-icon no-text" href="https://www.webpronews.com/ibm-face-mask-surveillance-system/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://www.webpronews.com/ibm-face-mask-surveillance-system/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-503963" class="share-twitter sd-button share-icon no-text" href="https://www.webpronews.com/ibm-face-mask-surveillance-system/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://www.webpronews.com/ibm-face-mask-surveillance-system/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-503963" class="share-pinterest sd-button share-icon no-text" href="https://www.webpronews.com/ibm-face-mask-surveillance-system/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://www.webpronews.com/ibm-face-mask-surveillance-system/?share=pocket" target="_blank" title="Click to share on Pocket"><span></span><span class="sharing-screen-reader-text">Click to share on Pocket (Opens in new window)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://www.webpronews.com/ibm-face-mask-surveillance-system/?share=telegram" target="_blank" title="Click to share on Telegram"><span></span><span class="sharing-screen-reader-text">Click to share on Telegram (Opens in new window)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.webpronews.com/ibm-face-mask-surveillance-system/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-503963" class="share-skype sd-button share-icon no-text" href="https://www.webpronews.com/ibm-face-mask-surveillance-system/?share=skype" target="_blank" title="Click to share on Skype"><span></span><span class="sharing-screen-reader-text">Click to share on Skype (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div> </div>
<script>
//Ad Placement: WS: WPN - 728x90 - After Article
//Ad Size: 728x90
    ajAd('ajdiv_605888');
</script> </div>
</div>
<footer class="article-tags entry-footer">
<div>
<span class="tags-title">Tags</span>
<a href="https://www.webpronews.com/tag/cloud/" title="" class="tag-link">Cloud</a> <a href="https://www.webpronews.com/tag/edge-computing/" title="" class="tag-link">edge computing</a> <a href="https://www.webpronews.com/tag/face-masks/" title="" class="tag-link">face masks</a> <a href="https://www.webpronews.com/tag/ian-smalley/" title="" class="tag-link">Ian Smalley</a> <a href="https://www.webpronews.com/tag/ibm/" title="" class="tag-link">IBM</a> <a href="https://www.webpronews.com/tag/ibm-cloud/" title="" class="tag-link">IBM Cloud</a> </div>
</footer>
<div class="share-article hide-on-print ">
<div class="row align-middle">
<div class="small-12 medium-5 columns">
<div class="share-title">Share This</div>
</div>
<div class="small-12 medium-7 columns">
<aside class="share-article share-main simple hide-on-print">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.webpronews.com%2Fibm-face-mask-surveillance-system%2F" class="facebook social"><i class="fa fa-facebook"></i></a>
<a href="https://twitter.com/intent/tweet?text=Big+Tech%3A+IBM+Deploys+Face+Mask+Surveillance+System&url=https%3A%2F%2Fwww.webpronews.com%2Fibm-face-mask-surveillance-system%2F&via=WebProNews" class="twitter social "><i class="fa fa-twitter"></i></a>
<a href="https://pinterest.com/pin/create/link/?url=https://www.webpronews.com/ibm-face-mask-surveillance-system/&media=https://i1.wp.com/www.webpronews.com/wp-content/uploads/2020/09/Screen-Shot-2020-09-14-at-3.05.14-PM.png?fit=1246%2C684&ssl=1&description=Big+Tech%3A+IBM+Deploys+Face+Mask+Surveillance+System" class="pinterest social" data-pin-no-hover="true"><i class="fa fa-pinterest"></i></a>
<a href="https://www.linkedin.com/cws/share?url=https://www.webpronews.com/ibm-face-mask-surveillance-system/" class="linkedin social"><i class="fa fa-linkedin"></i></a>
<a href="whatsapp://send?text=Big+Tech%3A+IBM+Deploys+Face+Mask+Surveillance+System https://www.webpronews.com/ibm-face-mask-surveillance-system/" class="whatsapp social" data-href="https://www.webpronews.com/ibm-face-mask-surveillance-system/" data-action="share/whatsapp/share"><i class="fa fa-whatsapp"></i><span></span></a>
</aside>
</div>
</div>
</div>
<div class="row post-navi hide-on-print no-padding">
<div class="small-12 medium-6 columns">
<span>Previous Article</span><h6><a href="https://www.webpronews.com/viacomcbs-sells-cnet-for-500-million/" title="ViacomCBS Sells CNET for $500 Million">ViacomCBS Sells CNET for $500 Million</a></h6> </div>
<div class="small-12 medium-6 columns">
<span>Next Article</span><h6><a href="https://www.webpronews.com/google-sued-for-3-billion-in-the-uk-over-youtube-privacy/" title="Google Sued For $3 Billion in the UK Over YouTube Privacy">Google Sued For $3 Billion in the UK Over YouTube Privacy</a></h6> </div>
</div>
<div class="thb-post-bottom-meta">
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
<meta itemprop="name" content="Rich Ord">
</span>
<time class="date published time" datetime="2020-09-14T15:29:07-04:00" itemprop="datePublished" content="2020-09-14T15:29:07-04:00">1 day ago</time>
<meta itemprop="name headline" class="entry-title" content="Big Tech: IBM Deploys Face Mask Surveillance System">
<meta itemprop="dateModified" class="date updated" content="2020-09-14T15:29:09-04:00">
<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="WebProNews">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://www.webpronews.com/wp-content/uploads/2018/10/wpn_logo.png">
</span>
<meta itemprop="url" content="https://www.webpronews.com">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://i1.wp.com/www.webpronews.com/wp-content/uploads/2020/09/Screen-Shot-2020-09-14-at-3.05.14-PM.png?fit=1246%2C684&amp;ssl=1">
<meta itemprop="width" content="1246">
<meta itemprop="height" content="684">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.webpronews.com/ibm-face-mask-surveillance-system/" content="https://www.webpronews.com/ibm-face-mask-surveillance-system/">
</div>
</article>
</div>
<div class="sidebar small-12 medium-4 columns">
<div class="sidebar_inner fixed-me">
<div id="thb_singlead_widget-12" class="widget cf widget_thbadsingle title-style2">
<iframe width="300" height="250" scrolling=No frameborder=0 marginheight=0 marginwidth=0 src="https://ientry.nui.media/pipeline/646077/0/vh?z=ientry&ch=646074&dim=1391344&kw=&click="><script type="text/javascript" language="JavaScript" src="https://ientry.nui.media/pipeline/646077/0/vj?z=ientry&ch=646074&dim=1391344&kw=&click=&abr=$scriptiniframe"></script><noscript><a href="https://ientry.nui.media/pipeline/646077/0/cc?z=ientry"><img src="https://ientry.nui.media/pipeline/646077/0/vc?z=ientry&ch=646074&dim=1391344&kw=&click=&abr=$imginiframe" width="300" height="250" alt="" border="0"></a></noscript></iframe> </div><div id="custom_html-7" class="widget_text widget cf widget_custom_html title-style2"><div class="widget_title"><strong>Newsletter</strong></div><div class="textwidget custom-html-widget"><h4>
Stay Informed!
</h4>
<p>
Join Millions of Business, Marketing and Technology Professionals and subscribe to our newsletters:
</p>
<center><a href="https://www.webpronews.com/subscribe/" target="_blank" class="myButton" rel="noopener noreferrer">Sign Me Up!</a></center></div></div><div id="thb_singlead_widget-15" class="widget cf widget_thbadsingle title-style2"><script>
//Ad Placement: WS: WPN - 336x280 - Sidebar 2
//Ad Size: (A) 336x280
    ajAd('ajdiv_605887');
</script> </div><div id="thb_latestimages_widget-4" class="widget cf widget_latestimages title-style2"><div class="widget_title"><strong>Latest Posts</strong></div><ul><li><div class="post post-overlay bottom-gradient photo-listing post-503982 type-post status-publish format-standard has-post-thumbnail hentry category-artificialintelligencetrends category-digitaltransformationtrends category-emergingtechnologiesupdate category-socialmedianews category-webprobusiness tag-ai tag-artificial-intelligence tag-facebook tag-facebook-live tag-igtv tag-instagram tag-julian-chan tag-workplace-live">
<figure class="post-gallery">
<a href="https://www.webpronews.com/facebook-turns-to-ai-for-automatic-captioning/" rel="bookmark" title="Facebook Turns to AI For Automatic Captioning">
<img width="640" height="450" src="https://i2.wp.com/www.webpronews.com/wp-content/uploads/2020/03/Facebook-App.jpg?resize=20%2C14&amp;ssl=1" class="attachment-goodlife-latest-2x size-goodlife-latest-2x thb-lazyload lazyload wp-post-image" alt="Facebook App" loading="lazy" sizes="(max-width: 640px) 100vw, 640px" data-src="https://i2.wp.com/www.webpronews.com/wp-content/uploads/2020/03/Facebook-App.jpg?resize=640%2C450&amp;ssl=1" data-sizes="auto" data-srcset="https://i2.wp.com/www.webpronews.com/wp-content/uploads/2020/03/Facebook-App.jpg?resize=320%2C225&amp;ssl=1 320w, https://i2.wp.com/www.webpronews.com/wp-content/uploads/2020/03/Facebook-App.jpg?resize=640%2C450&amp;ssl=1 640w, https://i2.wp.com/www.webpronews.com/wp-content/uploads/2020/03/Facebook-App.jpg?resize=20%2C14&amp;ssl=1 20w" /> </a>
<header class="post-title entry-header">
<h5 class="entry-title" itemprop="name headline"><a href="https://www.webpronews.com/facebook-turns-to-ai-for-automatic-captioning/" title="Facebook Turns to AI For Automatic Captioning">Facebook Turns to AI For Automatic Captioning</a></h5> <aside class="post-bottom-meta">
<strong itemprop="author" class="author vcard"><a href="https://www.webpronews.com/author/mattmilano/" title="Posts by Matt Milano" rel="author">Matt Milano</a></strong>
<div class="time">2 hours ago</div>
</aside>
</header>
</figure>
</div></li><li><div class="post post-overlay bottom-gradient photo-listing post-503978 type-post status-publish format-standard has-post-thumbnail hentry category-ceotrends category-ecommercetrends category-ecommnews category-enterpriseecommerce category-webprobusiness tag-amazon tag-amazon-prime tag-bill-simon tag-ecommerce tag-walmart tag-walmart-2">
<figure class="post-gallery">
<a href="https://www.webpronews.com/walmart-goes-head-to-head-with-amazon/" rel="bookmark" title="Walmart+ Goes Head To Head With Amazon">
<img width="640" height="450" src="https://i0.wp.com/www.webpronews.com/wp-content/uploads/2020/09/Screen-Shot-2020-09-15-at-12.45.16-PM.jpg?resize=20%2C14&amp;ssl=1" class="attachment-goodlife-latest-2x size-goodlife-latest-2x thb-lazyload lazyload wp-post-image" alt="Walmart+ Goes Head To Head With Amazon" loading="lazy" sizes="(max-width: 640px) 100vw, 640px" data-src="https://i0.wp.com/www.webpronews.com/wp-content/uploads/2020/09/Screen-Shot-2020-09-15-at-12.45.16-PM.jpg?resize=640%2C450&amp;ssl=1" data-sizes="auto" data-srcset="https://i0.wp.com/www.webpronews.com/wp-content/uploads/2020/09/Screen-Shot-2020-09-15-at-12.45.16-PM.jpg?resize=320%2C225&amp;ssl=1 320w, https://i0.wp.com/www.webpronews.com/wp-content/uploads/2020/09/Screen-Shot-2020-09-15-at-12.45.16-PM.jpg?resize=640%2C450&amp;ssl=1 640w, https://i0.wp.com/www.webpronews.com/wp-content/uploads/2020/09/Screen-Shot-2020-09-15-at-12.45.16-PM.jpg?resize=20%2C15&amp;ssl=1 20w, https://i0.wp.com/www.webpronews.com/wp-content/uploads/2020/09/Screen-Shot-2020-09-15-at-12.45.16-PM.jpg?resize=32%2C24&amp;ssl=1 32w, https://i0.wp.com/www.webpronews.com/wp-content/uploads/2020/09/Screen-Shot-2020-09-15-at-12.45.16-PM.jpg?zoom=2&amp;resize=640%2C450&amp;ssl=1 1280w" /> </a>
<header class="post-title entry-header">
<h5 class="entry-title" itemprop="name headline"><a href="https://www.webpronews.com/walmart-goes-head-to-head-with-amazon/" title="Walmart+ Goes Head To Head With Amazon">Walmart+ Goes Head To Head With Amazon</a></h5> <aside class="post-bottom-meta">
<strong itemprop="author" class="author vcard"><a href="https://www.webpronews.com/author/rich/" title="Posts by Rich Ord" rel="author">Rich Ord</a></strong>
<div class="time">4 hours ago</div>
</aside>
</header>
</figure>
</div></li><li><div class="post post-overlay bottom-gradient photo-listing post-503974 type-post status-publish format-standard has-post-thumbnail hentry category-brandbuildingpro category-ceotrends category-marketingnews category-mediatransformationupdate tag-bob-bakish tag-cbs tag-marc-debevoise tag-paramount tag-paramount-2 tag-streaming tag-viacomcbs tag-yellowstone">
<figure class="post-gallery">
<a href="https://www.webpronews.com/viacomcbs-streaming-paramount/" rel="bookmark" title="ViacomCBS Seeks Streaming Supremacy With &#8216;Paramount+&#8217;">
<img width="640" height="450" src="https://i0.wp.com/www.webpronews.com/wp-content/uploads/2020/09/Screen-Shot-2020-09-15-at-11.08.51-AM.jpg?resize=20%2C14&amp;ssl=1" class="attachment-goodlife-latest-2x size-goodlife-latest-2x thb-lazyload lazyload wp-post-image" alt="ViacomCBS Seeks Streaming Supremacy With &#039;Paramount+&#039;" loading="lazy" sizes="(max-width: 640px) 100vw, 640px" data-src="https://i0.wp.com/www.webpronews.com/wp-content/uploads/2020/09/Screen-Shot-2020-09-15-at-11.08.51-AM.jpg?resize=640%2C450&amp;ssl=1" data-sizes="auto" data-srcset="https://i0.wp.com/www.webpronews.com/wp-content/uploads/2020/09/Screen-Shot-2020-09-15-at-11.08.51-AM.jpg?resize=320%2C225&amp;ssl=1 320w, https://i0.wp.com/www.webpronews.com/wp-content/uploads/2020/09/Screen-Shot-2020-09-15-at-11.08.51-AM.jpg?resize=640%2C450&amp;ssl=1 640w, https://i0.wp.com/www.webpronews.com/wp-content/uploads/2020/09/Screen-Shot-2020-09-15-at-11.08.51-AM.jpg?resize=20%2C13&amp;ssl=1 20w, https://i0.wp.com/www.webpronews.com/wp-content/uploads/2020/09/Screen-Shot-2020-09-15-at-11.08.51-AM.jpg?resize=36%2C24&amp;ssl=1 36w" /> </a>
<header class="post-title entry-header">
<h5 class="entry-title" itemprop="name headline"><a href="https://www.webpronews.com/viacomcbs-streaming-paramount/" title="ViacomCBS Seeks Streaming Supremacy With &#8216;Paramount+&#8217;">ViacomCBS Seeks Streaming Supremacy With &#8216;Paramount+&#8217;</a></h5> <aside class="post-bottom-meta">
<strong itemprop="author" class="author vcard"><a href="https://www.webpronews.com/author/rich/" title="Posts by Rich Ord" rel="author">Rich Ord</a></strong>
<div class="time">6 hours ago</div>
</aside>
</header>
</figure>
</div></li></ul> </div><div id="thb_singlead_widget-16" class="widget cf widget_thbadsingle title-style2">
<iframe width="300" height="250" scrolling=No frameborder=0 marginheight=0 marginwidth=0 src="https://ientry.nui.media/pipeline/646078/0/vh?z=ientry&ch=646075&dim=1391344&kw=&click="><script type="text/javascript" language="JavaScript" src="https://ientry.nui.media/pipeline/646078/0/vj?z=ientry&ch=646075&dim=1391344&kw=&click=&abr=$scriptiniframe"></script><noscript><a href="https://ientry.nui.media/pipeline/646078/0/cc?z=ientry"><img src="https://ientry.nui.media/pipeline/646078/0/vc?z=ientry&ch=646075&dim=1391344&kw=&click=&abr=$imginiframe" width="300" height="250" alt="" border="0"></a></noscript></iframe> </div><div id="custom_html-9" class="widget_text widget cf widget_custom_html title-style2"><div class="widget_title"><strong>Newsletter</strong></div><div class="textwidget custom-html-widget"><h4>
Stay Informed!
</h4>
<p>
Join Millions of Business, Marketing and Technology Professionals and subscribe to our newsletters:
</p>
<center><a href="https://www.webpronews.com/subscribe/" target="_blank" class="myButton" rel="noopener noreferrer">Sign Me Up!</a></center></div></div><div id="thb_singlead_widget-17" class="widget cf widget_thbadsingle title-style2"><script>
//Ad Placement: WS: WPN - 336x280 - Sidebar 2
//Ad Size: (A) 336x280
    ajAd('ajdiv_605887');
</script> </div><div id="thb_latestimages_widget-5" class="widget cf widget_latestimages title-style2"><div class="widget_title"><strong>Latest Posts</strong></div><ul><li><div class="post post-overlay bottom-gradient photo-listing post-503982 type-post status-publish format-standard has-post-thumbnail hentry category-artificialintelligencetrends category-digitaltransformationtrends category-emergingtechnologiesupdate category-socialmedianews category-webprobusiness tag-ai tag-artificial-intelligence tag-facebook tag-facebook-live tag-igtv tag-instagram tag-julian-chan tag-workplace-live">
<figure class="post-gallery">
<a href="https://www.webpronews.com/facebook-turns-to-ai-for-automatic-captioning/" rel="bookmark" title="Facebook Turns to AI For Automatic Captioning">
<img width="640" height="450" src="https://i2.wp.com/www.webpronews.com/wp-content/uploads/2020/03/Facebook-App.jpg?resize=20%2C14&amp;ssl=1" class="attachment-goodlife-latest-2x size-goodlife-latest-2x thb-lazyload lazyload wp-post-image" alt="Facebook App" loading="lazy" sizes="(max-width: 640px) 100vw, 640px" data-src="https://i2.wp.com/www.webpronews.com/wp-content/uploads/2020/03/Facebook-App.jpg?resize=640%2C450&amp;ssl=1" data-sizes="auto" data-srcset="https://i2.wp.com/www.webpronews.com/wp-content/uploads/2020/03/Facebook-App.jpg?resize=320%2C225&amp;ssl=1 320w, https://i2.wp.com/www.webpronews.com/wp-content/uploads/2020/03/Facebook-App.jpg?resize=640%2C450&amp;ssl=1 640w, https://i2.wp.com/www.webpronews.com/wp-content/uploads/2020/03/Facebook-App.jpg?resize=20%2C14&amp;ssl=1 20w" /> </a>
<header class="post-title entry-header">
<h5 class="entry-title" itemprop="name headline"><a href="https://www.webpronews.com/facebook-turns-to-ai-for-automatic-captioning/" title="Facebook Turns to AI For Automatic Captioning">Facebook Turns to AI For Automatic Captioning</a></h5> <aside class="post-bottom-meta">
<strong itemprop="author" class="author vcard"><a href="https://www.webpronews.com/author/mattmilano/" title="Posts by Matt Milano" rel="author">Matt Milano</a></strong>
<div class="time">2 hours ago</div>
</aside>
</header>
</figure>
</div></li><li><div class="post post-overlay bottom-gradient photo-listing post-503978 type-post status-publish format-standard has-post-thumbnail hentry category-ceotrends category-ecommercetrends category-ecommnews category-enterpriseecommerce category-webprobusiness tag-amazon tag-amazon-prime tag-bill-simon tag-ecommerce tag-walmart tag-walmart-2">
<figure class="post-gallery">
<a href="https://www.webpronews.com/walmart-goes-head-to-head-with-amazon/" rel="bookmark" title="Walmart+ Goes Head To Head With Amazon">
<img width="640" height="450" src="https://i0.wp.com/www.webpronews.com/wp-content/uploads/2020/09/Screen-Shot-2020-09-15-at-12.45.16-PM.jpg?resize=20%2C14&amp;ssl=1" class="attachment-goodlife-latest-2x size-goodlife-latest-2x thb-lazyload lazyload wp-post-image" alt="Walmart+ Goes Head To Head With Amazon" loading="lazy" sizes="(max-width: 640px) 100vw, 640px" data-src="https://i0.wp.com/www.webpronews.com/wp-content/uploads/2020/09/Screen-Shot-2020-09-15-at-12.45.16-PM.jpg?resize=640%2C450&amp;ssl=1" data-sizes="auto" data-srcset="https://i0.wp.com/www.webpronews.com/wp-content/uploads/2020/09/Screen-Shot-2020-09-15-at-12.45.16-PM.jpg?resize=320%2C225&amp;ssl=1 320w, https://i0.wp.com/www.webpronews.com/wp-content/uploads/2020/09/Screen-Shot-2020-09-15-at-12.45.16-PM.jpg?resize=640%2C450&amp;ssl=1 640w, https://i0.wp.com/www.webpronews.com/wp-content/uploads/2020/09/Screen-Shot-2020-09-15-at-12.45.16-PM.jpg?resize=20%2C15&amp;ssl=1 20w, https://i0.wp.com/www.webpronews.com/wp-content/uploads/2020/09/Screen-Shot-2020-09-15-at-12.45.16-PM.jpg?resize=32%2C24&amp;ssl=1 32w, https://i0.wp.com/www.webpronews.com/wp-content/uploads/2020/09/Screen-Shot-2020-09-15-at-12.45.16-PM.jpg?zoom=2&amp;resize=640%2C450&amp;ssl=1 1280w" /> </a>
<header class="post-title entry-header">
<h5 class="entry-title" itemprop="name headline"><a href="https://www.webpronews.com/walmart-goes-head-to-head-with-amazon/" title="Walmart+ Goes Head To Head With Amazon">Walmart+ Goes Head To Head With Amazon</a></h5> <aside class="post-bottom-meta">
<strong itemprop="author" class="author vcard"><a href="https://www.webpronews.com/author/rich/" title="Posts by Rich Ord" rel="author">Rich Ord</a></strong>
<div class="time">4 hours ago</div>
</aside>
</header>
</figure>
</div></li><li><div class="post post-overlay bottom-gradient photo-listing post-503974 type-post status-publish format-standard has-post-thumbnail hentry category-brandbuildingpro category-ceotrends category-marketingnews category-mediatransformationupdate tag-bob-bakish tag-cbs tag-marc-debevoise tag-paramount tag-paramount-2 tag-streaming tag-viacomcbs tag-yellowstone">
<figure class="post-gallery">
<a href="https://www.webpronews.com/viacomcbs-streaming-paramount/" rel="bookmark" title="ViacomCBS Seeks Streaming Supremacy With &#8216;Paramount+&#8217;">
<img width="640" height="450" src="https://i0.wp.com/www.webpronews.com/wp-content/uploads/2020/09/Screen-Shot-2020-09-15-at-11.08.51-AM.jpg?resize=20%2C14&amp;ssl=1" class="attachment-goodlife-latest-2x size-goodlife-latest-2x thb-lazyload lazyload wp-post-image" alt="ViacomCBS Seeks Streaming Supremacy With &#039;Paramount+&#039;" loading="lazy" sizes="(max-width: 640px) 100vw, 640px" data-src="https://i0.wp.com/www.webpronews.com/wp-content/uploads/2020/09/Screen-Shot-2020-09-15-at-11.08.51-AM.jpg?resize=640%2C450&amp;ssl=1" data-sizes="auto" data-srcset="https://i0.wp.com/www.webpronews.com/wp-content/uploads/2020/09/Screen-Shot-2020-09-15-at-11.08.51-AM.jpg?resize=320%2C225&amp;ssl=1 320w, https://i0.wp.com/www.webpronews.com/wp-content/uploads/2020/09/Screen-Shot-2020-09-15-at-11.08.51-AM.jpg?resize=640%2C450&amp;ssl=1 640w, https://i0.wp.com/www.webpronews.com/wp-content/uploads/2020/09/Screen-Shot-2020-09-15-at-11.08.51-AM.jpg?resize=20%2C13&amp;ssl=1 20w, https://i0.wp.com/www.webpronews.com/wp-content/uploads/2020/09/Screen-Shot-2020-09-15-at-11.08.51-AM.jpg?resize=36%2C24&amp;ssl=1 36w" /> </a>
<header class="post-title entry-header">
<h5 class="entry-title" itemprop="name headline"><a href="https://www.webpronews.com/viacomcbs-streaming-paramount/" title="ViacomCBS Seeks Streaming Supremacy With &#8216;Paramount+&#8217;">ViacomCBS Seeks Streaming Supremacy With &#8216;Paramount+&#8217;</a></h5> <aside class="post-bottom-meta">
<strong itemprop="author" class="author vcard"><a href="https://www.webpronews.com/author/rich/" title="Posts by Rich Ord" rel="author">Rich Ord</a></strong>
<div class="time">6 hours ago</div>
</aside>
</header>
</figure>
</div></li></ul> </div> </div>
</div>
</div>
</div>
</div>

<footer id="subfooter" class="dark boxed style1">
<div class="row">
<div class="small-12 columns">
<div class="subfooter-menu-holder text-center">
<div class="subfooter-menu"><ul id="menu-footer-menu" class="footer-menu"><li id="menu-item-444955" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-444955"><a title="Contact Us" href="https://www.webpronews.com/contact-us/">Contact Us</a></li>
<li id="menu-item-497149" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-497149"><a title="Advertise" href="https://www.webpronews.com/advertise/" class="menu-image-title-after menu-image-not-hovered"><img width="142" height="30" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="menu-image menu-image-title-after thb-lazyload lazyload" alt="Advertise" loading="lazy" data-src="https://www.webpronews.com/wp-content/uploads/2019/09/advertisebutton.png" data-sizes="auto" data-srcset="https://i0.wp.com/www.webpronews.com/wp-content/uploads/2019/09/advertisebutton.png?w=142&amp;ssl=1 142w, https://i0.wp.com/www.webpronews.com/wp-content/uploads/2019/09/advertisebutton.png?resize=20%2C4&amp;ssl=1 20w" /><span class="menu-image-title-after menu-image-title">Request Our Media Kit</span></a></li>
<li id="menu-item-480225" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-480225"><a title="Privacy Policy" href="https://www.webpronews.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-503244" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-503244"><a href="https://www.webpronews.com/terms-of-service/">Terms of Service</a></li>
<li id="menu-item-480221" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-480221"><a title="Sitemap" href="https://www.webpronews.com/sitemap_index.xml">Sitemap</a></li>
</ul></div>
<p>© 2020 iEntry Network All Rights Reserved </p>
<div class="subfooter-social">
<a href="https://www.facebook.com/WebProNews/" class="facebook" target="_blank"><i class="fa fa-facebook"></i>
</a>
<a href="https://twitter.com/WebProNews" class="twitter" target="_blank"><i class="fa fa-twitter"></i>
</a>
<a href="https://www.linkedin.com/company/webpronews" class="linkedin" target="_blank"><i class="fa fa-linkedin"></i>
</a>
</div>
</div>
</div>
</div>
</footer>

</div> 
<nav id="mobile-menu" class="style1">
<div class="custom_scroll" id="menu-scroll">
<div class="mobile-top">
</div>
<ul id="menu-main-menu-1" class="mobile-menu"><li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-501489 menu-item-category-74964"><a href="https://www.webpronews.com/advertising/"><span><i class="fa fa-plus"></i></span></span>Advertising &#038; Marketing</a>
<ul class="sub-menu">
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-495101 menu-item-category-81417"><a href="https://www.webpronews.com/advertising/advertisingday/">AdvertisingDay</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-483217 menu-item-category-81416"><a href="https://www.webpronews.com/advertising/brandbuildingpro/">BrandBuildingPro</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-484474 menu-item-category-81418"><a href="https://www.webpronews.com/advertising/contentmarketingnews/">ContentMarketingNews</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-484108 menu-item-category-81414"><a href="https://www.webpronews.com/advertising/cmotrends/">CMOTrends</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-475656 menu-item-category-80537"><a title="CRM News" href="https://www.webpronews.com/advertising/crmnews/">CRMNews</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-484747 menu-item-category-81484"><a href="https://www.webpronews.com/advertising/digitalagencypro/">DigitalAgencyPro</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-484109 menu-item-category-81423"><a href="https://www.webpronews.com/advertising/digitalassetmanagementpro/">DigitalAssetManagementPro</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-475657 menu-item-category-80543"><a title="Digital Marketing News" href="https://www.webpronews.com/advertising/digitalmarketingnews/">DigitalMarketingNews</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-483218 menu-item-category-81419"><a href="https://www.webpronews.com/advertising/emailmarketingtoday/">EmailMarketingToday</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-475658 menu-item-category-80547"><a title="Enterprise CRM News" href="https://www.webpronews.com/advertising/enterprisecrmnews/">EnterpriseCRMNews</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-475659 menu-item-category-80548"><a title="Enterprise Customer" href="https://www.webpronews.com/advertising/enterprisecustomer/">EnterpriseCustomer</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-475660 menu-item-category-80550"><a title="Enterprise Marketing News" href="https://www.webpronews.com/advertising/enterprisemarketingnews/">EnterpriseMarketingNews</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-475661 menu-item-category-80531"><a title="Marketing News" href="https://www.webpronews.com/advertising/marketingnews/">MarketingNews</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-484007 menu-item-category-81424"><a href="https://www.webpronews.com/advertising/marketingai/">MarketingAI</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-484008 menu-item-category-81421"><a href="https://www.webpronews.com/advertising/mobilemarketingpro/">MobileMarketingPro</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-475662 menu-item-category-80557"><a title="Sales News" href="https://www.webpronews.com/advertising/salesnews/">SalesNews</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-475663 menu-item-category-80558"><a title="Search News" href="https://www.webpronews.com/advertising/searchnews/">SearchNews</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-475664 menu-item-category-80563"><a title="Social Media News" href="https://www.webpronews.com/advertising/socialmedianews/">SocialMediaNews</a></li>
</ul>
</li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-501490 menu-item-category-15365"><a href="https://www.webpronews.com/business/"><span><i class="fa fa-plus"></i></span></span>Business</a>
<ul class="sub-menu">
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-483213 menu-item-category-81412"><a href="https://www.webpronews.com/business/ceotrends/">CEOTrends</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-483793 menu-item-category-81454"><a href="https://www.webpronews.com/business/cfotrends/">CFOTrends</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-478780 menu-item-category-80918"><a title="Content Management News" href="https://www.webpronews.com/business/contentmanagementnews/">ContentManagementNews</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-483214 menu-item-category-81415"><a href="https://www.webpronews.com/business/customerexperiencenews/">CustomerExperienceNews</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-475632 menu-item-category-80551"><a title="Enterprise Web Pro" href="https://www.webpronews.com/business/enterprisewebpro/">EnterpriseWebPro</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-478766 menu-item-category-80912"><a title="Human Resource News" href="https://www.webpronews.com/business/hrpronews/">HRProNews</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-475633 menu-item-category-80552"><a title="Inside Office" href="https://www.webpronews.com/business/inside-office/">InsideOffice</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-475634 menu-item-category-80560"><a title="Small Business News" href="https://www.webpronews.com/business/smallbusinessnews/">SmallBusinessNews</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-475635 menu-item-category-80561"><a title="Small Business Update" href="https://www.webpronews.com/business/smallbusinessupdate/">SmallBusinessUpdate</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-475636 menu-item-category-80562"><a title="Small Site News" href="https://www.webpronews.com/business/smallsitenews/">SmallSiteNews</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-475637 menu-item-category-80564"><a title="Small Web Business" href="https://www.webpronews.com/business/smallwebbusiness/">SmallWebBusiness</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-475638 menu-item-category-80566"><a title="Web Pro Business" href="https://www.webpronews.com/business/webprobusiness/">WebProBusiness</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-475639 menu-item-category-80567"><a title="Website Notes" href="https://www.webpronews.com/business/websitenotes/">WebsiteNotes</a></li>
</ul>
</li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-501491 menu-item-category-74965"><a href="https://www.webpronews.com/developer/"><span><i class="fa fa-plus"></i></span></span>Developer</a>
<ul class="sub-menu">
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-475640 menu-item-category-80535"><a title="Application Development News" href="https://www.webpronews.com/developer/applicationdevelopmentnews/">ApplicationDevelopmentNews</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-475641 menu-item-category-80540"><a title="Design News" href="https://www.webpronews.com/developer/designnews/">DesignNews</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-475642 menu-item-category-80541"><a title="Dev News" href="https://www.webpronews.com/developer/devnews/">DevNews</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-475643 menu-item-category-80542"><a title="Dev Web Pro" href="https://www.webpronews.com/developer/devwebpro/">DevWebPro</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-484016 menu-item-category-81433"><a href="https://www.webpronews.com/developer/mobiledevpro/">MobileDevPro</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-484017 menu-item-category-81434"><a href="https://www.webpronews.com/developer/softwareengineernews/">SoftwareEngineerNews</a></li>
</ul>
</li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-501492 menu-item-category-46099"><a href="https://www.webpronews.com/ecommerce/"><span><i class="fa fa-plus"></i></span></span>Retail &#038; eCommerce</a>
<ul class="sub-menu">
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-475653 menu-item-category-80545"><a title="eCommerce Trends" href="https://www.webpronews.com/ecommerce/ecommercetrends/">EcommerceTrends</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-475654 menu-item-category-80544"><a title="eCommerce News" href="https://www.webpronews.com/ecommerce/ecommnews/">eCommNews</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-475655 menu-item-category-80549"><a title="Enterprise eCommerce" href="https://www.webpronews.com/ecommerce/enterpriseecommerce/">EnterpriseeCommerce</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-483215 menu-item-category-81430"><a href="https://www.webpronews.com/ecommerce/futureretailnews/">FutureRetailNews</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-484013 menu-item-category-81429"><a href="https://www.webpronews.com/ecommerce/mobilecommercepro/">MobileCommercePro</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-484103 menu-item-category-81428"><a href="https://www.webpronews.com/ecommerce/paymenttrends/">PaymentTrends</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-484104 menu-item-category-81425"><a href="https://www.webpronews.com/ecommerce/retailconvergencetrends/">RetailConvergenceTrends</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-484105 menu-item-category-81426"><a href="https://www.webpronews.com/ecommerce/retailmarketingpro/">RetailMarketingPro</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-484014 menu-item-category-81427"><a href="https://www.webpronews.com/ecommerce/sharingeconomytrends/">SharingEconomyTrends</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-484015 menu-item-category-81431"><a href="https://www.webpronews.com/ecommerce/subscriptioneconomypro/">SubscriptionEconomyPro</a></li>
</ul>
</li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-501493 menu-item-category-15368"><a href="https://www.webpronews.com/technology/"><span><i class="fa fa-plus"></i></span></span>IT Management</a>
<ul class="sub-menu">
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-475644 menu-item-category-80536"><a title="CIO Pro News" href="https://www.webpronews.com/technology/ciopronews/">CIOProNews</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-475645 menu-item-category-80538"><a title="CTO Update" href="https://www.webpronews.com/technology/ctoupdate/">CTOUpdate</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-483862 menu-item-category-81432"><a href="https://www.webpronews.com/technology/cybersecurityupdate/">CybersecurityUpdate</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-475646 menu-item-category-80539"><a title="Database Pro News" href="https://www.webpronews.com/technology/databasepronews/">DatabaseProNews</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-475647 menu-item-category-80553"><a title="IT Management News" href="https://www.webpronews.com/technology/itmanagementnews/">ITManagementNews</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-475648 menu-item-category-80554"><a title="IT Pro News" href="https://www.webpronews.com/technology/itpronews/">ITProNews</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-475649 menu-item-category-80555"><a title="Networking Files" href="https://www.webpronews.com/technology/networkingfiles/">NetworkingFiles</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-475650 menu-item-category-80556"><a title="Network News" href="https://www.webpronews.com/technology/networknews/">NetworkNews</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-475651 menu-item-category-80559"><a title="Security Pro News" href="https://www.webpronews.com/technology/securitypronews/">SecurityProNews</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-475652 menu-item-category-80565"><a title="Sysadmin News" href="https://www.webpronews.com/technology/sysadminnews/">SysAdminNews</a></li>
</ul>
</li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-483219 menu-item-category-81435"><a title="Emerging Trends" href="https://www.webpronews.com/emergingtrends/"><span><i class="fa fa-plus"></i></span></span>Emerging Trends</a>
<ul class="sub-menu">
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-483238 menu-item-category-81442"><a href="https://www.webpronews.com/emergingtrends/artificialintelligencetrends/">ArtificialIntelligenceTrends</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-483239 menu-item-category-81436"><a href="https://www.webpronews.com/emergingtrends/chinarevolutionupdate/">ChinaRevolutionUpdate</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-483240 menu-item-category-81448"><a href="https://www.webpronews.com/emergingtrends/cloudrevolutionupdate/">CloudRevolutionUpdate</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-483796 menu-item-category-81437"><a href="https://www.webpronews.com/emergingtrends/cryptocurrencypro/">CryptocurrencyPro</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-483241 menu-item-category-81447"><a href="https://www.webpronews.com/emergingtrends/digitaltransformationtrends/">DigitalTransformationTrends</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-494387 menu-item-category-81516"><a href="https://www.webpronews.com/emergingtrends/electricvehicletrends/">ElectricVehicleTrends</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-483243 menu-item-category-81445"><a href="https://www.webpronews.com/emergingtrends/fintechupdate/">FinTechUpdate</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-483244 menu-item-category-81444"><a href="https://www.webpronews.com/emergingtrends/iotupdate/">IoTUpdate</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-484106 menu-item-category-81439"><a href="https://www.webpronews.com/emergingtrends/mediatransformationupdate/">MediaTransformationUpdate</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-483242 menu-item-category-81438"><a title="AutoTechPro" href="https://www.webpronews.com/emergingtrends/mobilityrevolutionupdate/">MobilityRevolutionUpdate</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-484010 menu-item-category-81443"><a href="https://www.webpronews.com/emergingtrends/robotrevolutionpro/">RobotRevolutionPro</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-484012 menu-item-category-81441"><a href="https://www.webpronews.com/emergingtrends/virtualrealitytrends/">VirtualRealityTrends</a></li>
</ul>
</li>
</ul> <ul id="menu-subheader-menu-2" class="mobile-menu secondary"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-500810"><a href="https://www.webpronews.com/privacy-policy/">Privacy Policy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-500811"><a href="https://www.webpronews.com/contact-us/">Contact Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-500812"><a href="https://www.webpronews.com/subscribe/">Newsletter Signup</a></li>
</ul> <div class="social-links">
<a href="https://www.facebook.com/WebProNews/" class="facebook" target="_blank"><i class="fa fa-facebook"></i>
</a>
<a href="https://twitter.com/WebProNews" class="twitter" target="_blank"><i class="fa fa-twitter"></i>
</a>
<a href="https://www.linkedin.com/company/webpronews" class="linkedin" target="_blank"><i class="fa fa-linkedin"></i>
</a>
</div>
<div class="menu-footer">
</div>
</div>
</nav>
</div> 
<a id="scroll_totop"><i class="fa fa-angle-up"></i></a>
<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.webpronews.com\/ibm-face-mask-surveillance-system\/":503963};
	</script>
<script src='https://www.webpronews.com/wp-content/plugins/auto-image-alt/js/auto_image_alt.js?ver=1.1' id='auto_image_alt-js'></script>
<script src='https://c0.wp.com/p/jetpack/8.9/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script src='https://www.webpronews.com/wp-content/plugins/contact-form-7-style/js/frontend-min.js?ver=3.1.8' id='cf7-style-frontend-script-js'></script>
<script src='https://www.google.com/recaptcha/api.js?render=6LcYaacUAAAAAGyRFQ7eLu2yaHfIHS_bhcmFTA-o&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LcYaacUAAAAAGyRFQ7eLu2yaHfIHS_bhcmFTA-o","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script src='https://www.webpronews.com/wp-content/plugins/contact-form-7/modules/recaptcha/script.js?ver=5.2.2' id='wpcf7-recaptcha-js'></script>
<script src='https://c0.wp.com/c/5.5.1/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script src='https://www.webpronews.com/wp-content/themes/goodlife-wp/assets/js/vendor.min.js?ver=4.2.3.1' id='thb-vendor-js'></script>
<script type='text/javascript' id='thb-app-js-extra'>
/* <![CDATA[ */
var themeajax = {"url":"https:\/\/www.webpronews.com\/wp-admin\/admin-ajax.php","l10n":{"loading":"Loading ...","nomore":"No More Posts"},"settings":{"viai_publisher_id":"431861828953521","thb_custom_video_player":"on"}};
/* ]]> */
</script>
<script src='https://www.webpronews.com/wp-content/themes/goodlife-wp/assets/js/app.min.js?ver=4.2.3.1' id='thb-app-js'></script>
<script src='https://c0.wp.com/c/5.5.1/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.5.1' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script src='https://c0.wp.com/p/jetpack/8.9/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script id='sharing-js-js-after'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-skype', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
</script>
<aside id="thb-login" class="mfp-hide thb-login-form light">
<ul>
<li class="lost"><a href="#" class="always">Lost Password</a> <span class="back">Back &#x27F6;</span></li>
<li><a href="#" class="active">Login</a></li>
<li><a href="#">Register</a></li>
</ul>
<div class="thb-overflow-container">
<div class="thb-form-container">
<div class="thb-lost">
<form id="thb_lost_form" action="https://www.webpronews.com/" method="post">
<div class="thb-errors lost-errors"></div>
<div class="form-field">
<input class="form-control required " name="thb_user_or_email" id="thb_user_or_email" type="text" placeholder="Username or E-mail" />
</div>
<div class="form-field">
<input type="hidden" name="action" value="thb_reset_password" />
<button class="btn " type="submit">Get new password</button>
</div>
<input type="hidden" id="password-security" name="password-security" value="2e9136a6fd" /><input type="hidden" name="_wp_http_referer" value="/ibm-face-mask-surveillance-system/" /> </form>
</div>
<div class="thb-login">
<form id="thb_login_form" action="https://www.webpronews.com/" method="post">
<div class="thb-errors login-errors"></div>
<div class="form-field">
<input class="form-control required " name="thb_user_login" type="text" placeholder="Username" autocomplete="off" />
</div>
<div class="form-field">
<input class="form-control required " name="thb_user_pass" id="thb_user_pass" type="password" placeholder="Password">
</div>
<div class="form-field">
<a href="#" class="lost_password">Lost Password?</a>
</div>
<div class="form-field last">
<input type="hidden" name="action" value="thb_login_member" />
<button class="btn " type="submit">Login</button>
</div>
<input type="hidden" id="login-security" name="login-security" value="2e9136a6fd" /><input type="hidden" name="_wp_http_referer" value="/ibm-face-mask-surveillance-system/" /> </form>
</div>
<div class="thb-register">
<div class="alert alert-warning">Registration is disabled.</div> </div>
</div>
</div>
</aside>
<div class="hide">
<svg class="comment_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="13px" height="13px" viewBox="0 0 13 13" enable-background="new 0 0 13 13" xml:space="preserve">
<path id="comment_icon" d="M12.7,0H0.3C0.134,0,0,0.128,0,0.286v9.143c0,0.157,0.134,0.286,0.3,0.286h2.1v3c0,0.105,0.061,0.201,0.159,0.252
	C2.603,12.988,2.651,13,2.7,13c0.058,0,0.116-0.016,0.167-0.048l3.524-3.237H12.7c0.165,0,0.3-0.129,0.3-0.286V0.286
	C13,0.128,12.865,0,12.7,0z" />
</svg>
</div>
<script type='text/javascript' src='https://stats.wp.com/e-202038.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.9',blog:'138578674',post:'503963',tz:'-4',srv:'www.webpronews.com'} ]);
	_stq.push([ 'clickTrackerInit', '138578674', '503963' ]);
</script>
</body>
</html>
