<!doctype html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, viewport-fit=cover">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Goldman Sachs Cleared in Apple Card Discrimination Investigation</title>
	<meta name="description" content="New York&#039;s Department of Financial Services has cleared Goldman Sachs, concluding it was not guilty of any violations in how it handled Apple Card applications." />
	<link rel="canonical" href="https://www.webpronews.com/goldman-sachs-cleared-in-apple-card-discrimination-investigation/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Goldman Sachs Cleared in Apple Card Discrimination Investigation" />
	<meta property="og:description" content="New York&#039;s Department of Financial Services has cleared Goldman Sachs, concluding it was not guilty of any violations in how it handled Apple Card applications." />
	<meta property="og:url" content="https://www.webpronews.com/goldman-sachs-cleared-in-apple-card-discrimination-investigation/" />
	<meta property="og:site_name" content="WebProNews" />
	<meta property="article:publisher" content="https://www.facebook.com/WebProNews/" />
	<meta property="article:published_time" content="2021-03-23T19:22:29+00:00" />
	<meta property="og:image" content="https://i0.wp.com/www.webpronews.com/wp-content/uploads/2021/03/Apple-Card.jpg?fit=1700%2C959&#038;ssl=1" />
	<meta property="og:image:width" content="1700" />
	<meta property="og:image:height" content="959" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@https://twitter.com/NeXTLoop" />
	<meta name="twitter:site" content="@webpronews" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Matt Milano">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="1 minute">
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//cdn.plyr.io' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel="alternate" type="application/rss+xml" title="WebProNews &raquo; Feed" href="https://www.webpronews.com/feed/" />
<link rel="preconnect" href="//fonts.gstatic.com/" crossorigin>			<meta property="og:title" content="Goldman Sachs Cleared in Apple Card Discrimination Investigation" />
			<meta property="og:type" content="article" />
			<meta property="og:description" content="New York&#039;s Department of Financial Services has cleared Goldman Sachs, concluding it was not guilty of any violations in how it handled Apple Card applications." />
			<meta property="og:image" content="https://i0.wp.com/www.webpronews.com/wp-content/uploads/2021/03/Apple-Card.jpg?fit=1700%2C959&amp;ssl=1" />
			<meta property="og:url" content="https://www.webpronews.com/goldman-sachs-cleared-in-apple-card-discrimination-investigation/" />
					<!-- This site uses the Google Analytics by ExactMetrics plugin v6.7.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-10133450-43"  type="text/javascript" data-cfasync="false"></script>
			<script type="text/javascript" data-cfasync="false">
				var em_version = '6.7.0';
				var em_track_user = true;
				var em_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-10133450-43';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( em_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dNDMyYj' : true,
						                    });
					__gtagTracker( 'config', 'UA-10133450-43', {
						forceSSL:true,page_path:location.pathname + location.search + location.hash,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( typeof arguments[5] === 'object' ) {
											Object.assign( hitObject, arguments[5] );
										}
										if ( 'undefined' !== typeof (
											arguments[1].hitType
										) ) {
											hitObject = arguments[1];
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var gaKey, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
									};
									for ( gaKey in gaMap ) {
										if ( 'undefined' !== typeof args[gaKey] ) {
											hit[gaMap[gaKey]] = args[gaKey];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>
				<!-- / Google Analytics by ExactMetrics -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.webpronews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.7/wp-includes/css/dist/block-library/style.min.css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='cf7-style-frontend-style-css'  href='https://www.webpronews.com/wp-content/plugins/contact-form-7-style/css/frontend.css?ver=3.1.9' media='all' />
<link rel='stylesheet' id='cf7-style-responsive-style-css'  href='https://www.webpronews.com/wp-content/plugins/contact-form-7-style/css/responsive.css?ver=3.1.9' media='all' />
<link rel='stylesheet' id='essential-grid-plugin-settings-css'  href='https://www.webpronews.com/wp-content/plugins/essential-grid/public/assets/css/settings.css?ver=3.0.11' media='all' />
<link rel='stylesheet' id='tp-fontello-css'  href='https://www.webpronews.com/wp-content/plugins/essential-grid/public/assets/font/fontello/css/fontello.css?ver=3.0.11' media='all' />
<link rel='stylesheet' id='menu-image-css'  href='https://www.webpronews.com/wp-content/plugins/menu-image/includes/css/menu-image.css?ver=3.0.4' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/5.7/wp-includes/css/dashicons.min.css' media='all' />
<link rel='stylesheet' id='thb-fa-css'  href='https://www.webpronews.com/wp-content/themes/goodlife-wp/assets/css/font-awesome.min.css?ver=4.7.0' media='all' />
<link rel='stylesheet' id='thb-app-css'  href='https://www.webpronews.com/wp-content/themes/goodlife-wp/assets/css/app.css?ver=4.5.0' media='all' />
<style id='thb-app-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='style-css'  href='https://www.webpronews.com/wp-content/themes/goodlife-wp-child/style.css?ver=4.5.0' media='all' />
<link rel='stylesheet' id='thb-google-fonts-css'  href='https://fonts.googleapis.com/css?family=PT+Sans%3A400%2C400i%2C700%2C700i%7CRoboto%3A100%2C100i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C700%2C700i%2C900%2C900i%7CSource+Sans+Pro%3A200%2C200i%2C300%2C300i%2C400%2C400i%2C600%2C600i%2C700%2C700i%2C900%2C900i&#038;subset=latin%2Clatin-ext&#038;display=swap&#038;ver=4.5.0' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/9.5/_inc/social-logos/social-logos.min.css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.5/css/jetpack.css' media='all' />
<script src='https://c0.wp.com/c/5.7/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script src='https://c0.wp.com/c/5.7/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/out\\\/\",\"label\":\"Affiliate\"}]","home_url":"https:\/\/www.webpronews.com","hash_tracking":"true","ua":"UA-10133450-43"};
/* ]]> */
</script>
<script src='https://www.webpronews.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=6.7.0' id='exactmetrics-frontend-script-js'></script>
<link rel="https://api.w.org/" href="https://www.webpronews.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.webpronews.com/wp-json/wp/v2/posts/509944" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.webpronews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.webpronews.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7" />
<link rel='shortlink' href='https://wp.me/p9nsDU-28EU' />
<link rel="alternate" type="application/json+oembed" href="https://www.webpronews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.webpronews.com%2Fgoldman-sachs-cleared-in-apple-card-discrimination-investigation%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.webpronews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.webpronews.com%2Fgoldman-sachs-cleared-in-apple-card-discrimination-investigation%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>
<style class='cf7-style' media='screen' type='text/css'>

</style>
      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.webpronews.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'bed01086-17cc-4606-b2f7-c94fa8c22751';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://www.webpronews.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.0353ec9c-a08c-4477-8a0d-c11d5b7e8e59";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['siteName'] = "https://www.webpronews.com";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['colors'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="icon" href="https://i1.wp.com/www.webpronews.com/wp-content/uploads/2020/03/cropped-wpn_siteidentity-7.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/www.webpronews.com/wp-content/uploads/2020/03/cropped-wpn_siteidentity-7.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i1.wp.com/www.webpronews.com/wp-content/uploads/2020/03/cropped-wpn_siteidentity-7.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.webpronews.com/wp-content/uploads/2020/03/cropped-wpn_siteidentity-7.png?fit=270%2C270&#038;ssl=1" />
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-509944 single-format-standard thb-boxed-on thb_ads_header_mobile_on thb-lightbox-off thb-capitalize-off thb-dark-mode-off thb-header-style1 thb-title-color-hover wpb-js-composer js-comp-ver-6.6.0 vc_responsive">


<div id="wrapper" class="open">

	<!-- Start Content Container -->
	<div id="content-container">
		<!-- Start Content Click Capture -->
		<div class="click-capture"></div>
		<!-- End Content Click Capture -->
		<!-- Start Fixed Header -->
<div class="subheader fixed light">
	<div class="row hide-for-large mobile-fixed-header align-middle">
		<div class="small-2 columns text-left mobile-icon-holder">
				<div class="mobile-toggle-holder">
		<div class="mobile-toggle">
			<span></span><span></span><span></span>
		</div>
	</div>
			</div>
		<div class="small-8 large-4 columns logo">
			<a href="https://www.webpronews.com/" class="logolink">
				<img src="https://www.webpronews.com/wp-content/uploads/2018/10/wpn_logo.png" class="logoimg" alt="WebProNews"/>
			</a>
		</div>
		<div class="small-2 columns text-right mobile-share-holder">
			<div>
				<div class="quick_search">
		<a href="#" class="quick_toggle"></a>
		<svg class="quick_search_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="19px" height="19px" viewBox="0 0 19 19" xml:space="preserve">
	<path d="M18.96,16.896l-4.973-4.926c1.02-1.255,1.633-2.846,1.633-4.578c0-4.035-3.312-7.317-7.385-7.317S0.849,3.358,0.849,7.393
		c0,4.033,3.313,7.316,7.386,7.316c1.66,0,3.188-0.552,4.422-1.471l4.998,4.95c0.181,0.179,0.416,0.268,0.652,0.268
		c0.235,0,0.472-0.089,0.652-0.268C19.32,17.832,19.32,17.253,18.96,16.896z M2.693,7.393c0-3.027,2.485-5.489,5.542-5.489
		c3.054,0,5.541,2.462,5.541,5.489c0,3.026-2.486,5.489-5.541,5.489C5.179,12.882,2.693,10.419,2.693,7.393z"/>
</svg>		<form method="get" class="quick_searchform" role="search" action="https://www.webpronews.com/">
			<input name="s" type="text" class="s">
			<input type="submit" value="Search">
		</form>
	</div>

				</div>
		</div>
	</div>
	<div class="row full-width-row show-for-large">
			<div class="medium-8 columns logo">
			<a href="https://www.webpronews.com/" class="logolink">
				<img src="https://www.webpronews.com/wp-content/uploads/2018/10/wpn_logo.png" class="logoimg" alt="WebProNews"/>
			</a>
			<span class="page-title" id="page-title">Goldman Sachs Cleared in Apple Card Discrimination Investigation</span>
		</div>
	<div class="medium-4 columns">
				<aside class="share-article-vertical share-main hide-on-print
		 ">

				<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.webpronews.com%2Fgoldman-sachs-cleared-in-apple-card-discrimination-investigation%2F" class="facebook social"><i class="fa fa-facebook"></i></a>
						<a href="https://twitter.com/intent/tweet?text=Goldman+Sachs+Cleared+in+Apple+Card+Discrimination+Investigation&url=https%3A%2F%2Fwww.webpronews.com%2Fgoldman-sachs-cleared-in-apple-card-discrimination-investigation%2F&via=WebProNews" class="twitter social "><i class="fa fa-twitter"></i></a>
								<a href="https://pinterest.com/pin/create/link/?url=https://www.webpronews.com/goldman-sachs-cleared-in-apple-card-discrimination-investigation/&media=https://i0.wp.com/www.webpronews.com/wp-content/uploads/2021/03/Apple-Card.jpg?fit=1700%2C959&ssl=1&description=Goldman+Sachs+Cleared+in+Apple+Card+Discrimination+Investigation" class="pinterest social" data-pin-no-hover="true"><i class="fa fa-pinterest"></i></a>
							</aside>
			</div>
				</div>
</div>
<!-- End Fixed Header -->
<!-- Start Sub Header -->
<div class="subheader show-for-large light boxed">
	<div class="row
			full-width-row">
		<div class="small-12 medium-6 large-7 columns">
			<nav class="subheader-menu">
				<ul id="menu-subheader-menu" class="sf-menu"><li id="menu-item-500810" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-500810"><a href="https://www.webpronews.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-500811" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-500811"><a href="https://www.webpronews.com/contact-us/">Contact Us</a></li>
<li id="menu-item-500812" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-500812"><a href="https://www.webpronews.com/subscribe/">Newsletter Signup</a></li>
</ul>			</nav>
		</div>
		<div class="small-12 medium-6 large-5 columns text-right">
			<ul class="sf-menu right-menu">
							<li class="social_links_style2">
													<a href="https://www.facebook.com/WebProNews/" class="facebook" target="_blank"><i class="fa fa-facebook"></i>
										</a>
																		<a href="https://twitter.com/WebProNews" class="twitter" target="_blank"><i class="fa fa-twitter"></i>
										</a>
																		<a href="https://www.linkedin.com/company/webpronews" class="linkedin" target="_blank"><i class="fa fa-linkedin"></i>
										</a>
													</li>
															<li>	<div class="quick_search">
		<a href="#" class="quick_toggle"></a>
		<svg class="quick_search_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="19px" height="19px" viewBox="0 0 19 19" xml:space="preserve">
	<path d="M18.96,16.896l-4.973-4.926c1.02-1.255,1.633-2.846,1.633-4.578c0-4.035-3.312-7.317-7.385-7.317S0.849,3.358,0.849,7.393
		c0,4.033,3.313,7.316,7.386,7.316c1.66,0,3.188-0.552,4.422-1.471l4.998,4.95c0.181,0.179,0.416,0.268,0.652,0.268
		c0.235,0,0.472-0.089,0.652-0.268C19.32,17.832,19.32,17.253,18.96,16.896z M2.693,7.393c0-3.027,2.485-5.489,5.542-5.489
		c3.054,0,5.541,2.462,5.541,5.489c0,3.026-2.486,5.489-5.541,5.489C5.179,12.882,2.693,10.419,2.693,7.393z"/>
</svg>		<form method="get" class="quick_searchform" role="search" action="https://www.webpronews.com/">
			<input name="s" type="text" class="s">
			<input type="submit" value="Search">
		</form>
	</div>

	</li>			</ul>
		</div>
	</div>
</div>
<!-- End Sub Header -->
<!-- Start Header -->
<header class="header style1 boxed light">
	<div class="row">
		<div class="small-2 columns text-left mobile-icon-holder">
				<div class="mobile-toggle-holder">
		<div class="mobile-toggle">
			<span></span><span></span><span></span>
		</div>
	</div>
			</div>
		<div class="small-8 large-4 columns logo">
				<a href="https://www.webpronews.com/" class="logolink">
					<img src="https://www.webpronews.com/wp-content/uploads/2018/10/wpn_logo.png" class="logoimg" alt="WebProNews"/>
				</a>
		</div>
		<div class="small-2 columns text-right mobile-share-holder">
			<div>
				<div class="quick_search">
		<a href="#" class="quick_toggle"></a>
		<svg class="quick_search_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="19px" height="19px" viewBox="0 0 19 19" xml:space="preserve">
	<path d="M18.96,16.896l-4.973-4.926c1.02-1.255,1.633-2.846,1.633-4.578c0-4.035-3.312-7.317-7.385-7.317S0.849,3.358,0.849,7.393
		c0,4.033,3.313,7.316,7.386,7.316c1.66,0,3.188-0.552,4.422-1.471l4.998,4.95c0.181,0.179,0.416,0.268,0.652,0.268
		c0.235,0,0.472-0.089,0.652-0.268C19.32,17.832,19.32,17.253,18.96,16.896z M2.693,7.393c0-3.027,2.485-5.489,5.542-5.489
		c3.054,0,5.541,2.462,5.541,5.489c0,3.026-2.486,5.489-5.541,5.489C5.179,12.882,2.693,10.419,2.693,7.393z"/>
</svg>		<form method="get" class="quick_searchform" role="search" action="https://www.webpronews.com/">
			<input name="s" type="text" class="s">
			<input type="submit" value="Search">
		</form>
	</div>

				</div>
		</div>
		<div class="small-12 large-8 columns thb-a">
			<!-- This portion in the ad location --> 

<div id="aje_1414352"></div> 

<!-- This portion at the bottom of the page --> 

<script type="text/javascript" language="JavaScript"> 
  aj_server = 'https://ientry.nui.media/pipeline/'; aj_tagver = '1.0'; 
  aj_scripts = 'https://img.nui.media/banners/';
  aj_zone = 'ientry'; aj_adspot = '1414352'; aj_page = '0'; aj_dim ='1391341'; aj_ch = '1414329'; aj_ct = ''; aj_kw = ''; 
  aj_pv = true; aj_click = ''; 
</script> 
<div id="aje_tmp_1414352" style="display: none;"><script id="aje_scr_1414352" type="text/javascript" language="JavaScript" src="https://img.nui.media/banners/async-ajtg.js"></script></div>		</div>
	</div>
</header>
<!-- End Header -->
<div id="navholder" class="dark-menu boxed">
	<div class="row">
		<div class="small-12 columns">
			<nav class="menu-holder style1 dark menu-dark" id="menu_width">
									<ul id="menu-main-menu" class="sf-menu style1"><li id="menu-item-501489" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-501489 menu-item-category-74964"><a href="https://www.webpronews.com/advertising/">Advertising &amp; Marketing</a>


<ul class="sub-menu ">
	<li id="menu-item-475657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-475657 menu-item-category-80543"><a title="Digital Marketing News" href="https://www.webpronews.com/advertising/digitalmarketingnews/">DigitalMarketingNews</a>
	<ul class="sub-menu ">
		<li id="menu-item-508606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-508606 menu-item-category-85065"><a href="https://www.webpronews.com/advertising/b2bmarketingtrends/">B2BMarketingTrends</a></li>
		<li id="menu-item-484474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-484474 menu-item-category-81418"><a href="https://www.webpronews.com/advertising/contentmarketingnews/">ContentMarketingNews</a></li>
		<li id="menu-item-475656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-475656 menu-item-category-80537"><a title="CRM News" href="https://www.webpronews.com/advertising/crmnews/">CRMNews</a></li>
		<li id="menu-item-483218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-483218 menu-item-category-81419"><a href="https://www.webpronews.com/advertising/emailmarketingtoday/">EmailMarketingToday</a></li>
		<li id="menu-item-475661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-475661 menu-item-category-80531"><a title="Marketing News" href="https://www.webpronews.com/advertising/marketingnews/">MarketingNews</a></li>
		<li id="menu-item-484007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-484007 menu-item-category-81424"><a href="https://www.webpronews.com/advertising/marketingai/">MarketingAI</a></li>
		<li id="menu-item-475662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-475662 menu-item-category-80557"><a title="Sales News" href="https://www.webpronews.com/advertising/salesnews/">SalesNews</a></li>
		<li id="menu-item-475663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-475663 menu-item-category-80558"><a title="Search News" href="https://www.webpronews.com/advertising/searchnews/">SearchNews</a></li>
		<li id="menu-item-508607" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-508607 menu-item-category-85064"><a href="https://www.webpronews.com/advertising/sempronews/">SEMProNews</a></li>
		<li id="menu-item-475664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-475664 menu-item-category-80563"><a title="Social Media News" href="https://www.webpronews.com/advertising/socialmedianews/">SocialMediaNews</a></li>
	</ul>
</li>
	<li id="menu-item-475660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-475660 menu-item-category-80550"><a title="Enterprise Marketing News" href="https://www.webpronews.com/advertising/enterprisemarketingnews/">EnterpriseMarketingNews</a>
	<ul class="sub-menu ">
		<li id="menu-item-495101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-495101 menu-item-category-81417"><a href="https://www.webpronews.com/advertising/advertisingday/">AdvertisingDay</a></li>
		<li id="menu-item-483217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-483217 menu-item-category-81416"><a href="https://www.webpronews.com/advertising/brandbuildingpro/">BrandBuildingPro</a></li>
		<li id="menu-item-484108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-484108 menu-item-category-81414"><a href="https://www.webpronews.com/advertising/cmotrends/">CMOTrends</a></li>
		<li id="menu-item-508614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-508614 menu-item-category-85043"><a href="https://www.webpronews.com/advertising/datadrivenmarketingpro/">DataDrivenMarketingPro</a></li>
		<li id="menu-item-508605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-508605 menu-item-category-85066"><a href="https://www.webpronews.com/advertising/demandgenpro/">DemandGenPro</a></li>
		<li id="menu-item-484747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-484747 menu-item-category-81484"><a href="https://www.webpronews.com/advertising/digitalagencypro/">DigitalAgencyPro</a></li>
		<li id="menu-item-484109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-484109 menu-item-category-81423"><a href="https://www.webpronews.com/advertising/digitalassetmanagementpro/">DigitalAssetManagementPro</a></li>
		<li id="menu-item-475658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-475658 menu-item-category-80547"><a title="Enterprise CRM News" href="https://www.webpronews.com/advertising/enterprisecrmnews/">EnterpriseCRMNews</a></li>
		<li id="menu-item-475659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-475659 menu-item-category-80548"><a title="Enterprise Customer" href="https://www.webpronews.com/advertising/enterprisecustomer/">EnterpriseCustomer</a></li>
		<li id="menu-item-508609" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-508609 menu-item-category-85062"><a href="https://www.webpronews.com/advertising/omnichannelmarketer/">OmniChannelMarketer</a></li>
		<li id="menu-item-504495" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-504495 menu-item-category-84478"><a href="https://www.webpronews.com/advertising/programmaticadvertisingpro/">ProgrammaticAdvertisingPro</a></li>
		<li id="menu-item-508613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-508613 menu-item-category-85058"><a href="https://www.webpronews.com/advertising/publicrelationspro/">PublicRelationsPro</a></li>
	</ul>
</li>
	<li id="menu-item-508612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-508612 menu-item-category-85059"><a href="https://www.webpronews.com/advertising/fullstackmarketernews/">FullStackMarketerNews</a></li>
	<li id="menu-item-508611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-508611 menu-item-category-85060"><a href="https://www.webpronews.com/advertising/paidsearchpro/">PaidSearchPro</a></li>
	<li id="menu-item-508610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-508610 menu-item-category-85061"><a href="https://www.webpronews.com/advertising/analyticspro/">AnalyticsPro</a></li>
	<li id="menu-item-508608" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-508608 menu-item-category-85063"><a href="https://www.webpronews.com/advertising/podcastingpro/">PodcastingPro</a></li>
	<li id="menu-item-484008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-484008 menu-item-category-81421"><a href="https://www.webpronews.com/advertising/mobilemarketingpro/">MobileMarketingPro</a></li>
	<li id="menu-item-504481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-504481 menu-item-category-81420"><a href="https://www.webpronews.com/advertising/influencemarketingpro/">InfluencerMarketingPro</a></li>
</ul>
</li>
<li id="menu-item-501490" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-501490 menu-item-category-15365"><a href="https://www.webpronews.com/business/">Business</a>


<ul class="sub-menu ">
	<li id="menu-item-475632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-475632 menu-item-category-80551"><a title="Enterprise Web Pro" href="https://www.webpronews.com/business/enterprisewebpro/">EnterpriseWebPro</a>
	<ul class="sub-menu ">
		<li id="menu-item-508603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-508603 menu-item-category-85068"><a href="https://www.webpronews.com/business/callcenterpro/">CallCenterPro</a></li>
		<li id="menu-item-504491" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-504491 menu-item-category-84480"><a href="https://www.webpronews.com/business/cloudworkpro/">CloudWorkPro</a></li>
		<li id="menu-item-478780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-478780 menu-item-category-80918"><a title="Content Management News" href="https://www.webpronews.com/business/contentmanagementnews/">ContentManagementNews</a></li>
		<li id="menu-item-483214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-483214 menu-item-category-81415"><a href="https://www.webpronews.com/business/customerexperiencenews/">CustomerExperienceNews</a></li>
		<li id="menu-item-478766" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-478766 menu-item-category-80912"><a title="Human Resource News" href="https://www.webpronews.com/business/hrpronews/">HRProNews</a></li>
	</ul>
</li>
	<li id="menu-item-475638" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-475638 menu-item-category-80566"><a title="Web Pro Business" href="https://www.webpronews.com/business/webprobusiness/">WebProBusiness</a>
	<ul class="sub-menu ">
		<li id="menu-item-506991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-506991 menu-item-category-80546"><a href="https://www.webpronews.com/business/entbusinessnews/">ENTBusinessNews</a></li>
		<li id="menu-item-475633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-475633 menu-item-category-80552"><a title="Inside Office" href="https://www.webpronews.com/business/insideoffice/">InsideOffice</a></li>
		<li id="menu-item-475635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-475635 menu-item-category-80561"><a title="Small Business Update" href="https://www.webpronews.com/business/smallbusinessupdate/">SmallBusinessUpdate</a></li>
		<li id="menu-item-475636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-475636 menu-item-category-80562"><a title="Small Site News" href="https://www.webpronews.com/business/smallsitenews/">SmallSiteNews</a></li>
		<li id="menu-item-475637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-475637 menu-item-category-80564"><a title="Small Web Business" href="https://www.webpronews.com/business/smallwebbusiness/">SmallWebBusiness</a></li>
		<li id="menu-item-475639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-475639 menu-item-category-80567"><a title="Website Notes" href="https://www.webpronews.com/business/websitenotes/">WebsiteNotes</a></li>
	</ul>
</li>
	<li id="menu-item-504490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-504490 menu-item-category-84479"><a href="https://www.webpronews.com/business/businesscommunicationtrends/">BusinessCommunicationTrends</a></li>
	<li id="menu-item-483213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-483213 menu-item-category-81412"><a href="https://www.webpronews.com/business/ceotrends/">CEOTrends</a></li>
	<li id="menu-item-483793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-483793 menu-item-category-81454"><a href="https://www.webpronews.com/business/cfotrends/">CFOTrends</a></li>
	<li id="menu-item-508601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-508601 menu-item-category-85069"><a href="https://www.webpronews.com/business/localsearchpro/">LocalSearchPro</a></li>
	<li id="menu-item-504172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-504172 menu-item-category-84404"><a href="https://www.webpronews.com/business/remoteworkingtrends/">RemoteWorkingTrends</a></li>
	<li id="menu-item-508604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-508604 menu-item-category-85067"><a href="https://www.webpronews.com/business/salestechpro/">SalesTechPro</a></li>
	<li id="menu-item-475634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-475634 menu-item-category-80560"><a title="Small Business News" href="https://www.webpronews.com/business/smallbusinessnews/">SmallBusinessNews</a></li>
</ul>
</li>
<li id="menu-item-501491" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-501491 menu-item-category-74965"><a href="https://www.webpronews.com/developer/">Developer</a>


<ul class="sub-menu ">
	<li id="menu-item-508593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-508593 menu-item-category-85076"><a href="https://www.webpronews.com/developer/lowcodeupdate/">LowCodeUpdate</a></li>
	<li id="menu-item-508592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-508592 menu-item-category-85077"><a href="https://www.webpronews.com/developer/devopsupdate/">DevOpsUpdate</a></li>
	<li id="menu-item-475640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-475640 menu-item-category-80535"><a title="Application Development News" href="https://www.webpronews.com/developer/applicationdevelopmentnews/">ApplicationDevelopmentNews</a></li>
	<li id="menu-item-475641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-475641 menu-item-category-80540"><a title="Design News" href="https://www.webpronews.com/developer/designnews/">DesignNews</a></li>
	<li id="menu-item-475642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-475642 menu-item-category-80541"><a title="Dev News" href="https://www.webpronews.com/developer/devnews/">DevNews</a></li>
	<li id="menu-item-475643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-475643 menu-item-category-80542"><a title="Dev Web Pro" href="https://www.webpronews.com/developer/devwebpro/">DevWebPro</a></li>
	<li id="menu-item-484016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-484016 menu-item-category-81433"><a href="https://www.webpronews.com/developer/mobiledevpro/">MobileDevPro</a></li>
	<li id="menu-item-484017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-484017 menu-item-category-81434"><a href="https://www.webpronews.com/developer/softwareengineernews/">SoftwareEngineerNews</a></li>
</ul>
</li>
<li id="menu-item-501492" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-501492 menu-item-category-46099"><a href="https://www.webpronews.com/ecommerce/">Retail &amp; eCommerce</a>


<ul class="sub-menu ">
	<li id="menu-item-475655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-475655 menu-item-category-80549"><a title="Enterprise eCommerce" href="https://www.webpronews.com/ecommerce/enterpriseecommerce/">EnterpriseEcommerce</a>
	<ul class="sub-menu ">
		<li id="menu-item-504493" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-504493 menu-item-category-84475"><a href="https://www.webpronews.com/ecommerce/dtctrends/">DTCTrends</a></li>
		<li id="menu-item-483215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-483215 menu-item-category-81430"><a href="https://www.webpronews.com/ecommerce/futureretailnews/">FutureRetailNews</a></li>
		<li id="menu-item-484013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-484013 menu-item-category-81429"><a href="https://www.webpronews.com/ecommerce/mobilecommercepro/">MobileCommercePro</a></li>
		<li id="menu-item-484103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-484103 menu-item-category-81428"><a href="https://www.webpronews.com/ecommerce/paymenttrends/">PaymentTrends</a></li>
		<li id="menu-item-504498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-504498 menu-item-category-84482"><a href="https://www.webpronews.com/ecommerce/retailrevolution/">RetailRevolution</a></li>
		<li id="menu-item-484104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-484104 menu-item-category-81425"><a href="https://www.webpronews.com/ecommerce/retailconvergencetrends/">RetailConvergenceTrends</a></li>
	</ul>
</li>
	<li id="menu-item-475653" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-475653 menu-item-category-80545"><a title="eCommerce Trends" href="https://www.webpronews.com/ecommerce/ecommercetrends/">EcommerceTrends</a>
	<ul class="sub-menu ">
		<li id="menu-item-475654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-475654 menu-item-category-80544"><a title="eCommerce News" href="https://www.webpronews.com/ecommerce/ecommnews/">eCommNews</a></li>
		<li id="menu-item-484105" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-484105 menu-item-category-81426"><a href="https://www.webpronews.com/ecommerce/retailmarketingpro/">RetailMarketingPro</a></li>
		<li id="menu-item-504494" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-504494 menu-item-category-84481"><a href="https://www.webpronews.com/ecommerce/restaurantrevolution/">RestaurantRevolution</a></li>
		<li id="menu-item-484014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-484014 menu-item-category-81427"><a href="https://www.webpronews.com/ecommerce/sharingeconomytrends/">SharingEconomyTrends</a></li>
		<li id="menu-item-484015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-484015 menu-item-category-81431"><a href="https://www.webpronews.com/ecommerce/subscriptioneconomypro/">SubscriptionEconomyPro</a></li>
	</ul>
</li>
	<li id="menu-item-508620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-508620 menu-item-category-84482"><a href="https://www.webpronews.com/ecommerce/retailrevolution/">RetailRevolution</a></li>
	<li id="menu-item-508600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-508600 menu-item-category-85070"><a href="https://www.webpronews.com/ecommerce/supplychainpro/">SupplyChainPro</a></li>
	<li id="menu-item-508599" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-508599 menu-item-category-85071"><a href="https://www.webpronews.com/ecommerce/retailpro/">RetailPro</a></li>
	<li id="menu-item-508597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-508597 menu-item-category-85072"><a href="https://www.webpronews.com/ecommerce/ecommercemarketing/">EcommerceMarketing</a></li>
	<li id="menu-item-508596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-508596 menu-item-category-85073"><a href="https://www.webpronews.com/ecommerce/b2becommerce/">B2BeCommerce</a></li>
</ul>
</li>
<li id="menu-item-501493" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-501493 menu-item-category-15368"><a href="https://www.webpronews.com/technology/">IT Management</a>


<ul class="sub-menu ">
	<li id="menu-item-475647" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-475647 menu-item-category-80553"><a title="IT Management News" href="https://www.webpronews.com/technology/itmanagementnews/">ITManagementNews</a>
	<ul class="sub-menu ">
		<li id="menu-item-475644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-475644 menu-item-category-80536"><a title="CIO Pro News" href="https://www.webpronews.com/technology/ciopronews/">CIOProNews</a></li>
		<li id="menu-item-475645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-475645 menu-item-category-80538"><a title="CTO Update" href="https://www.webpronews.com/technology/ctoupdate/">CTOUpdate</a></li>
		<li id="menu-item-505071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-505071 menu-item-category-84485"><a href="https://www.webpronews.com/technology/cloudplatformpro/">CloudPlatformPro</a></li>
		<li id="menu-item-483862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-483862 menu-item-category-81432"><a href="https://www.webpronews.com/technology/cybersecurityupdate/">CybersecurityUpdate</a></li>
		<li id="menu-item-505074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-505074 menu-item-category-84484"><a href="https://www.webpronews.com/technology/multicloudpro/">MultiCloudPro</a></li>
	</ul>
</li>
	<li id="menu-item-475648" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-475648 menu-item-category-80554"><a title="IT Pro News" href="https://www.webpronews.com/technology/itpronews/">ITProNews</a>
	<ul class="sub-menu ">
		<li id="menu-item-475646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-475646 menu-item-category-80539"><a title="Database Pro News" href="https://www.webpronews.com/technology/databasepronews/">DatabaseProNews</a></li>
		<li id="menu-item-475649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-475649 menu-item-category-80555"><a title="Networking Files" href="https://www.webpronews.com/technology/networkingfiles/">NetworkingFiles</a></li>
		<li id="menu-item-475650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-475650 menu-item-category-80556"><a title="Network News" href="https://www.webpronews.com/technology/networknews/">NetworkNews</a></li>
		<li id="menu-item-475651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-475651 menu-item-category-80559"><a title="Security Pro News" href="https://www.webpronews.com/technology/securitypronews/">SecurityProNews</a></li>
		<li id="menu-item-475652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-475652 menu-item-category-80565"><a title="Sysadmin News" href="https://www.webpronews.com/technology/sysadminnews/">SysAdminNews</a></li>
	</ul>
</li>
	<li id="menu-item-508618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-508618 menu-item-category-84484"><a href="https://www.webpronews.com/technology/multicloudpro/">MultiCloudPro</a></li>
	<li id="menu-item-508617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-508617 menu-item-category-84485"><a href="https://www.webpronews.com/technology/cloudplatformpro/">CloudPlatformPro</a></li>
	<li id="menu-item-508595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-508595 menu-item-category-85074"><a href="https://www.webpronews.com/technology/bigdatapro/">BigDataPro</a></li>
	<li id="menu-item-508594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-508594 menu-item-category-85075"><a href="https://www.webpronews.com/technology/dataanalystpro/">DataAnalystPro</a></li>
</ul>
</li>
<li id="menu-item-483219" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-483219 menu-item-category-81435"><a title="Emerging Trends" href="https://www.webpronews.com/emergingtrends/">Emerging Trends</a>


<ul class="sub-menu ">
	<li id="menu-item-483241" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-483241 menu-item-category-81447"><a href="https://www.webpronews.com/advertising/digitaltransformationtrends/">DigitalTransformationTrends</a>
	<ul class="sub-menu ">
		<li id="menu-item-505073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-505073 menu-item-category-84487"><a href="https://www.webpronews.com/emergingtrends/autorevolution/">AutoRevolution</a></li>
		<li id="menu-item-494387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-494387 menu-item-category-81516"><a href="https://www.webpronews.com/emergingtrends/electricvehicletrends/">ElectricVehicleTrends</a></li>
		<li id="menu-item-483243" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-483243 menu-item-category-81445"><a href="https://www.webpronews.com/emergingtrends/fintechupdate/">FinTechUpdate</a></li>
		<li id="menu-item-505072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-505072 menu-item-category-84486"><a href="https://www.webpronews.com/emergingtrends/healthrevolution/">HealthRevolution</a></li>
		<li id="menu-item-484106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-484106 menu-item-category-81439"><a href="https://www.webpronews.com/advertising/mediatransformationupdate/">MediaTransformationUpdate</a></li>
		<li id="menu-item-504496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-504496 menu-item-category-84477"><a href="https://www.webpronews.com/emergingtrends/ridesharerevolution/">RideShareRevolution</a></li>
		<li id="menu-item-505070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-505070 menu-item-category-84483"><a href="https://www.webpronews.com/emergingtrends/spacerevolution/">SpaceRevolution</a></li>
		<li id="menu-item-504497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-504497 menu-item-category-84476"><a href="https://www.webpronews.com/emergingtrends/transportationrevolution/">TransportationRevolution</a></li>
	</ul>
</li>
	<li id="menu-item-505543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-505543 menu-item-category-81446"><a href="https://www.webpronews.com/emergingtrends/emergingtechnologiesupdate/">EmergingTechnologiesUpdate</a>
	<ul class="sub-menu ">
		<li id="menu-item-504492" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-504492 menu-item-category-84474"><a href="https://www.webpronews.com/emergingtrends/5grevolution/">5GRevolution</a></li>
		<li id="menu-item-483238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-483238 menu-item-category-81442"><a href="https://www.webpronews.com/emergingtrends/artificialintelligencetrends/">ArtificialIntelligenceTrends</a></li>
		<li id="menu-item-483239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-483239 menu-item-category-81436"><a href="https://www.webpronews.com/emergingtrends/chinarevolutionupdate/">ChinaRevolutionUpdate</a></li>
		<li id="menu-item-483240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-483240 menu-item-category-81448"><a href="https://www.webpronews.com/emergingtrends/cloudrevolutionupdate/">CloudRevolutionUpdate</a></li>
		<li id="menu-item-483796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-483796 menu-item-category-81437"><a href="https://www.webpronews.com/emergingtrends/cryptocurrencypro/">CryptocurrencyPro</a></li>
		<li id="menu-item-483244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-483244 menu-item-category-81444"><a href="https://www.webpronews.com/emergingtrends/iotupdate/">IoTUpdate</a></li>
		<li id="menu-item-483242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-483242 menu-item-category-81438"><a title="AutoTechPro" href="https://www.webpronews.com/emergingtrends/mobilityrevolutionupdate/">MobilityRevolutionUpdate</a></li>
		<li id="menu-item-484010" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-484010 menu-item-category-81443"><a href="https://www.webpronews.com/emergingtrends/robotrevolutionpro/">RobotRevolutionPro</a></li>
		<li id="menu-item-484012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-484012 menu-item-category-81441"><a href="https://www.webpronews.com/emergingtrends/virtualrealitytrends/">VirtualRealityTrends</a></li>
	</ul>
</li>
	<li id="menu-item-508619" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-508619 menu-item-category-84483"><a href="https://www.webpronews.com/emergingtrends/spacerevolution/">SpaceRevolution</a></li>
	<li id="menu-item-508616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-508616 menu-item-category-84486"><a href="https://www.webpronews.com/emergingtrends/healthrevolution/">HealthRevolution</a></li>
	<li id="menu-item-508615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-508615 menu-item-category-84487"><a href="https://www.webpronews.com/emergingtrends/autorevolution/">AutoRevolution</a></li>
	<li id="menu-item-508589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-508589 menu-item-category-85080"><a href="https://www.webpronews.com/emergingtrends/edgecomputingpro/">EdgeComputingPro</a></li>
	<li id="menu-item-508591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-508591 menu-item-category-85078"><a href="https://www.webpronews.com/emergingtrends/machinelearningpro/">MachineLearningPro</a></li>
	<li id="menu-item-508590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-508590 menu-item-category-85079"><a href="https://www.webpronews.com/emergingtrends/edtechupdate/">EdTechUpdate</a></li>
</ul>
</li>
<li id="menu-item-509382" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-509382"><a href="https://www.webpronews.com/subscribe/"><span class="dashicons dashicons-format-aside after-menu-image-icons"></span><span class="menu-image-title-after menu-image-title">Newsletter</span></a></li>
</ul>									<div class="menu-right-content">
							</div>
				</nav>
		</div>
	</div>
</div>

		<div role="main">
<div id="infinite-article" data-infinite="off" data-infinite-count="" class="off" data-security="6a8524ae2a">
	<div class="row post-detail-row top-padding post-detail-style1"
	>
	<div class="small-12 medium-8 columns">

	  <article itemscope itemtype="http://schema.org/Article" class="post blog-post post-509944 type-post status-publish format-standard has-post-thumbnail hentry category-digitaltransformationtrends category-fintechupdate category-webprobusiness tag-apple tag-apple-card tag-credit-card tag-gender-bias tag-goldman-sachs tag-reuters" id="post-509944" data-id="509944" data-url="https://www.webpronews.com/goldman-sachs-cleared-in-apple-card-discrimination-investigation/">
						  <header class="post-title entry-header cf">
			<a href="https://www.webpronews.com/emergingtrends/fintechupdate/" class="single_category_title category-link-81445" title="FinTechUpdate">FinTechUpdate</a>			<h1 class="entry-title" itemprop="name headline">Goldman Sachs Cleared in Apple Card Discrimination Investigation</h1>				<aside class="post-bottom-meta">
						<strong itemprop="author" class="author vcard"><a href="https://www.webpronews.com/author/mattmilano/" title="Posts by Matt Milano" rel="author">Matt Milano</a></strong>
						<div class="time">4 hours ago</div>
								</aside>
			  </header>
				  <figure class="post-gallery">
			<img width="1700" height="959" src="https://www.webpronews.com/wp-content/uploads/2021/03/Apple-Card.jpg" class="attachment-goodlife-post-style1 size-goodlife-post-style1 thb-lazyload lazyload wp-post-image" alt="Apple Card" loading="lazy" sizes="(max-width: 1700px) 100vw, 1700px" data-src="https://www.webpronews.com/wp-content/uploads/2021/03/Apple-Card.jpg" data-sizes="auto" data-srcset="https://i0.wp.com/www.webpronews.com/wp-content/uploads/2021/03/Apple-Card.jpg?w=1700&amp;ssl=1 1700w, https://i0.wp.com/www.webpronews.com/wp-content/uploads/2021/03/Apple-Card.jpg?resize=1024%2C578&amp;ssl=1 1024w, https://i0.wp.com/www.webpronews.com/wp-content/uploads/2021/03/Apple-Card.jpg?resize=768%2C433&amp;ssl=1 768w, https://i0.wp.com/www.webpronews.com/wp-content/uploads/2021/03/Apple-Card.jpg?resize=1536%2C866&amp;ssl=1 1536w, https://i0.wp.com/www.webpronews.com/wp-content/uploads/2021/03/Apple-Card.jpg?resize=770%2C434&amp;ssl=1 770w, https://i0.wp.com/www.webpronews.com/wp-content/uploads/2021/03/Apple-Card.jpg?resize=20%2C11&amp;ssl=1 20w, https://i0.wp.com/www.webpronews.com/wp-content/uploads/2021/03/Apple-Card.jpg?resize=385%2C217&amp;ssl=1 385w, https://i0.wp.com/www.webpronews.com/wp-content/uploads/2021/03/Apple-Card.jpg?resize=1540%2C869&amp;ssl=1 1540w, https://i0.wp.com/www.webpronews.com/wp-content/uploads/2021/03/Apple-Card.jpg?resize=43%2C24&amp;ssl=1 43w" />					  </figure>
				  <div class="share-container">
					<aside class="share-article-vertical share-main hide-on-print
				 fixed-me show-for-medium">

				<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.webpronews.com%2Fgoldman-sachs-cleared-in-apple-card-discrimination-investigation%2F" class="facebook social"><i class="fa fa-facebook"></i></a>
						<a href="https://twitter.com/intent/tweet?text=Goldman+Sachs+Cleared+in+Apple+Card+Discrimination+Investigation&url=https%3A%2F%2Fwww.webpronews.com%2Fgoldman-sachs-cleared-in-apple-card-discrimination-investigation%2F&via=WebProNews" class="twitter social "><i class="fa fa-twitter"></i></a>
								<a href="https://pinterest.com/pin/create/link/?url=https://www.webpronews.com/goldman-sachs-cleared-in-apple-card-discrimination-investigation/&media=https://i0.wp.com/www.webpronews.com/wp-content/uploads/2021/03/Apple-Card.jpg?fit=1700%2C959&ssl=1&description=Goldman+Sachs+Cleared+in+Apple+Card+Discrimination+Investigation" class="pinterest social" data-pin-no-hover="true"><i class="fa fa-pinterest"></i></a>
							</aside>
					  <div class="post-content-container">
										<div class="post-content entry-content cf">
											<div class="entry-header"></div>
<p>New York&#8217;s Department of Financial Services has cleared Goldman Sachs, concluding it was not guilty of any violations in how it handled Apple Card applications.</p>
<p>Goldman Sachs is the company backing the Apple Card, the first time the financial institution has offered a credit card. The Apple Card has been a popular offering by the Cupertino company, giving customers significant discounts and benefits.</p>
<p>The investigation stemmed from accusations by a tech entrepreneur that Goldman Sachs’ algorithm discriminated based on gender. The entrepreneur had evidently received a credit limit 20 times larger than his wife. As a result, New York&#8217;s Department of Financial Services investigated to ensure Goldman Sachs was not in violation of anti-discrimination laws.</p>
<p>According to <em><a href="https://www.reuters.com/article/goldman-sachs-apple-card/update-1-apple-card-underwriter-goldman-sachs-committed-no-fair-lending-violations-idUSL1N2LL1CZ">Reuters</a>,</em> that investigation is now complete, and Goldman Sachs has been cleared. The investigation included interviews, a review of records and data for some 400,000 New York applicants.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-509944" class="share-facebook sd-button share-icon no-text" href="https://www.webpronews.com/goldman-sachs-cleared-in-apple-card-discrimination-investigation/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-509944" class="share-linkedin sd-button share-icon no-text" href="https://www.webpronews.com/goldman-sachs-cleared-in-apple-card-discrimination-investigation/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://www.webpronews.com/goldman-sachs-cleared-in-apple-card-discrimination-investigation/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-509944" class="share-twitter sd-button share-icon no-text" href="https://www.webpronews.com/goldman-sachs-cleared-in-apple-card-discrimination-investigation/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://www.webpronews.com/goldman-sachs-cleared-in-apple-card-discrimination-investigation/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-509944" class="share-pinterest sd-button share-icon no-text" href="https://www.webpronews.com/goldman-sachs-cleared-in-apple-card-discrimination-investigation/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://www.webpronews.com/goldman-sachs-cleared-in-apple-card-discrimination-investigation/?share=pocket" target="_blank" title="Click to share on Pocket"><span></span><span class="sharing-screen-reader-text">Click to share on Pocket (Opens in new window)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://www.webpronews.com/goldman-sachs-cleared-in-apple-card-discrimination-investigation/?share=telegram" target="_blank" title="Click to share on Telegram"><span></span><span class="sharing-screen-reader-text">Click to share on Telegram (Opens in new window)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.webpronews.com/goldman-sachs-cleared-in-apple-card-discrimination-investigation/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-509944" class="share-skype sd-button share-icon no-text" href="https://www.webpronews.com/goldman-sachs-cleared-in-apple-card-discrimination-investigation/?share=skype" target="_blank" title="Click to share on Skype"><span></span><span class="sharing-screen-reader-text">Click to share on Skype (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>										</div>
					<!-- This portion in the ad location --> 

<div id="aje_1414352"></div> 

<!-- This portion at the bottom of the page --> 

<script type="text/javascript" language="JavaScript"> 
  aj_server = 'https://ientry.nui.media/pipeline/'; aj_tagver = '1.0'; 
  aj_scripts = 'https://img.nui.media/banners/';
  aj_zone = 'ientry'; aj_adspot = '1414352'; aj_page = '0'; aj_dim ='1391341'; aj_ch = '1414329'; aj_ct = ''; aj_kw = ''; 
  aj_pv = true; aj_click = ''; 
</script> 
<div id="aje_tmp_1414352" style="display: none;"><script id="aje_scr_1414352" type="text/javascript" language="JavaScript" src="https://img.nui.media/banners/async-ajtg.js"></script></div>				</div>
			</div>
						<footer class="article-tags entry-footer">
				<div>
		<span class="tags-title">Tags</span>
		<a href="https://www.webpronews.com/tag/apple/" title="" class="tag-link">Apple</a> <a href="https://www.webpronews.com/tag/apple-card/" title="" class="tag-link">Apple Card</a> <a href="https://www.webpronews.com/tag/credit-card/" title="" class="tag-link">credit card</a> <a href="https://www.webpronews.com/tag/gender-bias/" title="" class="tag-link">gender bias</a> <a href="https://www.webpronews.com/tag/goldman-sachs/" title="" class="tag-link">Goldman Sachs</a> <a href="https://www.webpronews.com/tag/reuters/" title="" class="tag-link">Reuters</a>	</div>
	</footer>
		<div class="share-article hide-on-print ">
		<div class="row align-middle">
			<div class="small-12 medium-5 columns">
				<div class="share-title">Share This</div>
			</div>
			<div class="small-12 medium-7 columns">
						<aside class="share-article share-main simple hide-on-print">
				<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.webpronews.com%2Fgoldman-sachs-cleared-in-apple-card-discrimination-investigation%2F" class="facebook social"><i class="fa fa-facebook"></i></a>
						<a href="https://twitter.com/intent/tweet?text=Goldman+Sachs+Cleared+in+Apple+Card+Discrimination+Investigation&url=https%3A%2F%2Fwww.webpronews.com%2Fgoldman-sachs-cleared-in-apple-card-discrimination-investigation%2F&via=WebProNews" class="twitter social "><i class="fa fa-twitter"></i></a>
								<a href="https://pinterest.com/pin/create/link/?url=https://www.webpronews.com/goldman-sachs-cleared-in-apple-card-discrimination-investigation/&media=https://i0.wp.com/www.webpronews.com/wp-content/uploads/2021/03/Apple-Card.jpg?fit=1700%2C959&ssl=1&description=Goldman+Sachs+Cleared+in+Apple+Card+Discrimination+Investigation" class="pinterest social" data-pin-no-hover="true"><i class="fa fa-pinterest"></i></a>
							</aside>
					</div>
		</div>
	</div>
					<div class="row post-navi hide-on-print no-padding">
			<div class="small-12 medium-6 columns">
				<span>Previous Article</span><h6><a href="https://www.webpronews.com/google-previews-network-connectivity-center/" title="Google Previews Network Connectivity Center">Google Previews Network Connectivity Center</a></h6>			</div>
			<div class="small-12 medium-6 columns">
				<span>Next Article</span><h6><a href="https://www.webpronews.com/2021-ibm-call-for-code-tackles-climate-change/" title="2021 IBM Call for Code Tackles Climate Change">2021 IBM Call for Code Tackles Climate Change</a></h6>			</div>
		</div>
						<div class="thb-post-bottom-meta">
			<span itemprop="author" itemscope itemtype="https://schema.org/Person">
				<meta itemprop="name" content="Matt Milano">
			</span>
			<time class="date published time" datetime="2021-03-23T15:22:29-04:00" itemprop="datePublished" content="2021-03-23T15:22:29-04:00">4 hours ago</time>
			<meta itemprop="name headline" class="entry-title" content="Goldman Sachs Cleared in Apple Card Discrimination Investigation">
			<meta itemprop="dateModified" class="date updated" content="2021-03-23T15:22:29-04:00">
			<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<meta itemprop="name" content="WebProNews">
				<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<meta itemprop="url" content="https://www.webpronews.com/wp-content/uploads/2018/10/wpn_logo.png">
				</span>
				<meta itemprop="url" content="https://www.webpronews.com">
			</span>
						<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
				<meta itemprop="url" content="https://i0.wp.com/www.webpronews.com/wp-content/uploads/2021/03/Apple-Card.jpg?fit=1700%2C959&amp;ssl=1">
				<meta itemprop="width" content="1700">
				<meta itemprop="height" content="959">
			</span>
						<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.webpronews.com/goldman-sachs-cleared-in-apple-card-discrimination-investigation/" content="https://www.webpronews.com/goldman-sachs-cleared-in-apple-card-discrimination-investigation/">
		</div>
			  </article>

										</div>
	<div class="sidebar small-12 medium-4 columns">
	<div class="sidebar_inner fixed-me">
		<div id="thb_singlead_widget-7" class="widget cf widget_thbadsingle title-style2"><!-- This portion in the ad location --> 

<div id="aje_1414350"></div> 

				</div><div id="custom_html-5" class="widget_text widget cf widget_custom_html title-style2"><div class="textwidget custom-html-widget"><div id="mc_embed_signup">
<form action="https://webpronews.us20.list-manage.com/subscribe/post?u=0defd4e205ebd238d1d2b8545&amp;id=7353fee566" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
	<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="email address" required>
    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_0defd4e205ebd238d1d2b8545_7353fee566" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
      <div class="sidebarformtext">Receive business related news delivered to your inbox.</div>
</form>
</div></div></div><div id="thb_singlead_widget-9" class="widget cf widget_thbadsingle title-style2"><!-- This portion in the ad location --> 

<div id="aje_1457274"></div> 
				</div>
		<div id="recent-posts-3" class="widget cf widget_recent_entries title-style2">
		<div class="widget_title"><strong>Recent Posts</strong></div>
		<ul>
											<li>
					<a href="https://www.webpronews.com/intel-investing-20-billion-to-build-two-arizona-plants/">Intel Investing $20 Billion to Build Two Arizona Plants</a>
											<span class="post-date">March 23, 2021</span>
									</li>
											<li>
					<a href="https://www.webpronews.com/2021-ibm-call-for-code-tackles-climate-change/">2021 IBM Call for Code Tackles Climate Change</a>
											<span class="post-date">March 23, 2021</span>
									</li>
											<li>
					<a href="https://www.webpronews.com/goldman-sachs-cleared-in-apple-card-discrimination-investigation/" aria-current="page">Goldman Sachs Cleared in Apple Card Discrimination Investigation</a>
											<span class="post-date">March 23, 2021</span>
									</li>
											<li>
					<a href="https://www.webpronews.com/google-previews-network-connectivity-center/">Google Previews Network Connectivity Center</a>
											<span class="post-date">March 23, 2021</span>
									</li>
											<li>
					<a href="https://www.webpronews.com/microsoft-in-talks-to-purchase-discord/">Microsoft In Talks to Purchase Discord</a>
											<span class="post-date">March 23, 2021</span>
									</li>
					</ul>

		</div>	</div>
</div>

</div>
	</div>
		</div><!-- End role["main"] -->
						<!-- Start Sub Footer -->
		<footer id="subfooter" class="dark boxed style1">
			<div class="row">
				<div class="small-12 columns">
					<div class="subfooter-menu-holder text-center">
												<div class="subfooter-menu"><ul id="menu-footer-menu" class="footer-menu"><li id="menu-item-444955" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-444955"><a title="Contact Us" href="https://www.webpronews.com/contact-us/">Contact Us</a></li>
<li id="menu-item-497149" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-497149"><a title="Advertise" href="https://www.webpronews.com/advertise/">Request Our Media Kit</a></li>
<li id="menu-item-480225" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-480225"><a title="Privacy Policy" href="https://www.webpronews.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-503244" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-503244"><a href="https://www.webpronews.com/terms-of-service/">Terms of Service</a></li>
<li id="menu-item-480221" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-480221"><a title="Sitemap" href="https://www.webpronews.com/sitemap_index.xml">Sitemap</a></li>
</ul></div>
						<p>© 2021 iEntry Network All Rights Reserved </p>

						<div class="subfooter-social">
																	<a href="https://www.facebook.com/WebProNews/" class="facebook" target="_blank"><i class="fa fa-facebook"></i>
										</a>
																		<a href="https://twitter.com/WebProNews" class="twitter" target="_blank"><i class="fa fa-twitter"></i>
										</a>
																		<a href="https://www.linkedin.com/company/webpronews" class="linkedin" target="_blank"><i class="fa fa-linkedin"></i>
										</a>
																</div>
					</div>
				</div>
			</div>
		</footer>
		<!-- End Sub Footer -->
			</div> <!-- End #content-container -->
	<nav id="mobile-menu" class="style1">
	<div class="custom_scroll" id="menu-scroll">
			<div class="mobile-top">
												</div>
							<ul id="menu-main-menu-1" class="mobile-menu"><li class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-501489 menu-item-category-74964"><a href="https://www.webpronews.com/advertising/"><span><i class="fa fa-plus"></i></span></span>Advertising &amp; Marketing</a>
<ul class="sub-menu">
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-475657 menu-item-category-80543"><a title="Digital Marketing News" href="https://www.webpronews.com/advertising/digitalmarketingnews/"><span><i class="fa fa-plus"></i></span></span>DigitalMarketingNews</a>
	<ul class="sub-menu">
		<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-508606 menu-item-category-85065"><a href="https://www.webpronews.com/advertising/b2bmarketingtrends/">B2BMarketingTrends</a></li>
		<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-484474 menu-item-category-81418"><a href="https://www.webpronews.com/advertising/contentmarketingnews/">ContentMarketingNews</a></li>
		<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-475656 menu-item-category-80537"><a title="CRM News" href="https://www.webpronews.com/advertising/crmnews/">CRMNews</a></li>
		<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-483218 menu-item-category-81419"><a href="https://www.webpronews.com/advertising/emailmarketingtoday/">EmailMarketingToday</a></li>
		<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-475661 menu-item-category-80531"><a title="Marketing News" href="https://www.webpronews.com/advertising/marketingnews/">MarketingNews</a></li>
		<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-484007 menu-item-category-81424"><a href="https://www.webpronews.com/advertising/marketingai/">MarketingAI</a></li>
		<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-475662 menu-item-category-80557"><a title="Sales News" href="https://www.webpronews.com/advertising/salesnews/">SalesNews</a></li>
		<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-475663 menu-item-category-80558"><a title="Search News" href="https://www.webpronews.com/advertising/searchnews/">SearchNews</a></li>
		<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-508607 menu-item-category-85064"><a href="https://www.webpronews.com/advertising/sempronews/">SEMProNews</a></li>
		<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-475664 menu-item-category-80563"><a title="Social Media News" href="https://www.webpronews.com/advertising/socialmedianews/">SocialMediaNews</a></li>
	</ul>
</li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-475660 menu-item-category-80550"><a title="Enterprise Marketing News" href="https://www.webpronews.com/advertising/enterprisemarketingnews/"><span><i class="fa fa-plus"></i></span></span>EnterpriseMarketingNews</a>
	<ul class="sub-menu">
		<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-495101 menu-item-category-81417"><a href="https://www.webpronews.com/advertising/advertisingday/">AdvertisingDay</a></li>
		<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-483217 menu-item-category-81416"><a href="https://www.webpronews.com/advertising/brandbuildingpro/">BrandBuildingPro</a></li>
		<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-484108 menu-item-category-81414"><a href="https://www.webpronews.com/advertising/cmotrends/">CMOTrends</a></li>
		<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-508614 menu-item-category-85043"><a href="https://www.webpronews.com/advertising/datadrivenmarketingpro/">DataDrivenMarketingPro</a></li>
		<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-508605 menu-item-category-85066"><a href="https://www.webpronews.com/advertising/demandgenpro/">DemandGenPro</a></li>
		<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-484747 menu-item-category-81484"><a href="https://www.webpronews.com/advertising/digitalagencypro/">DigitalAgencyPro</a></li>
		<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-484109 menu-item-category-81423"><a href="https://www.webpronews.com/advertising/digitalassetmanagementpro/">DigitalAssetManagementPro</a></li>
		<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-475658 menu-item-category-80547"><a title="Enterprise CRM News" href="https://www.webpronews.com/advertising/enterprisecrmnews/">EnterpriseCRMNews</a></li>
		<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-475659 menu-item-category-80548"><a title="Enterprise Customer" href="https://www.webpronews.com/advertising/enterprisecustomer/">EnterpriseCustomer</a></li>
		<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-508609 menu-item-category-85062"><a href="https://www.webpronews.com/advertising/omnichannelmarketer/">OmniChannelMarketer</a></li>
		<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-504495 menu-item-category-84478"><a href="https://www.webpronews.com/advertising/programmaticadvertisingpro/">ProgrammaticAdvertisingPro</a></li>
		<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-508613 menu-item-category-85058"><a href="https://www.webpronews.com/advertising/publicrelationspro/">PublicRelationsPro</a></li>
	</ul>
</li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-508612 menu-item-category-85059"><a href="https://www.webpronews.com/advertising/fullstackmarketernews/">FullStackMarketerNews</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-508611 menu-item-category-85060"><a href="https://www.webpronews.com/advertising/paidsearchpro/">PaidSearchPro</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-508610 menu-item-category-85061"><a href="https://www.webpronews.com/advertising/analyticspro/">AnalyticsPro</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-508608 menu-item-category-85063"><a href="https://www.webpronews.com/advertising/podcastingpro/">PodcastingPro</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-484008 menu-item-category-81421"><a href="https://www.webpronews.com/advertising/mobilemarketingpro/">MobileMarketingPro</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-504481 menu-item-category-81420"><a href="https://www.webpronews.com/advertising/influencemarketingpro/">InfluencerMarketingPro</a></li>
</ul>
</li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-501490 menu-item-category-15365"><a href="https://www.webpronews.com/business/"><span><i class="fa fa-plus"></i></span></span>Business</a>
<ul class="sub-menu">
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-475632 menu-item-category-80551"><a title="Enterprise Web Pro" href="https://www.webpronews.com/business/enterprisewebpro/"><span><i class="fa fa-plus"></i></span></span>EnterpriseWebPro</a>
	<ul class="sub-menu">
		<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-508603 menu-item-category-85068"><a href="https://www.webpronews.com/business/callcenterpro/">CallCenterPro</a></li>
		<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-504491 menu-item-category-84480"><a href="https://www.webpronews.com/business/cloudworkpro/">CloudWorkPro</a></li>
		<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-478780 menu-item-category-80918"><a title="Content Management News" href="https://www.webpronews.com/business/contentmanagementnews/">ContentManagementNews</a></li>
		<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-483214 menu-item-category-81415"><a href="https://www.webpronews.com/business/customerexperiencenews/">CustomerExperienceNews</a></li>
		<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-478766 menu-item-category-80912"><a title="Human Resource News" href="https://www.webpronews.com/business/hrpronews/">HRProNews</a></li>
	</ul>
</li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-475638 menu-item-category-80566"><a title="Web Pro Business" href="https://www.webpronews.com/business/webprobusiness/"><span><i class="fa fa-plus"></i></span></span>WebProBusiness</a>
	<ul class="sub-menu">
		<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-506991 menu-item-category-80546"><a href="https://www.webpronews.com/business/entbusinessnews/">ENTBusinessNews</a></li>
		<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-475633 menu-item-category-80552"><a title="Inside Office" href="https://www.webpronews.com/business/insideoffice/">InsideOffice</a></li>
		<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-475635 menu-item-category-80561"><a title="Small Business Update" href="https://www.webpronews.com/business/smallbusinessupdate/">SmallBusinessUpdate</a></li>
		<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-475636 menu-item-category-80562"><a title="Small Site News" href="https://www.webpronews.com/business/smallsitenews/">SmallSiteNews</a></li>
		<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-475637 menu-item-category-80564"><a title="Small Web Business" href="https://www.webpronews.com/business/smallwebbusiness/">SmallWebBusiness</a></li>
		<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-475639 menu-item-category-80567"><a title="Website Notes" href="https://www.webpronews.com/business/websitenotes/">WebsiteNotes</a></li>
	</ul>
</li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-504490 menu-item-category-84479"><a href="https://www.webpronews.com/business/businesscommunicationtrends/">BusinessCommunicationTrends</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-483213 menu-item-category-81412"><a href="https://www.webpronews.com/business/ceotrends/">CEOTrends</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-483793 menu-item-category-81454"><a href="https://www.webpronews.com/business/cfotrends/">CFOTrends</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-508601 menu-item-category-85069"><a href="https://www.webpronews.com/business/localsearchpro/">LocalSearchPro</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-504172 menu-item-category-84404"><a href="https://www.webpronews.com/business/remoteworkingtrends/">RemoteWorkingTrends</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-508604 menu-item-category-85067"><a href="https://www.webpronews.com/business/salestechpro/">SalesTechPro</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-475634 menu-item-category-80560"><a title="Small Business News" href="https://www.webpronews.com/business/smallbusinessnews/">SmallBusinessNews</a></li>
</ul>
</li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-501491 menu-item-category-74965"><a href="https://www.webpronews.com/developer/"><span><i class="fa fa-plus"></i></span></span>Developer</a>
<ul class="sub-menu">
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-508593 menu-item-category-85076"><a href="https://www.webpronews.com/developer/lowcodeupdate/">LowCodeUpdate</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-508592 menu-item-category-85077"><a href="https://www.webpronews.com/developer/devopsupdate/">DevOpsUpdate</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-475640 menu-item-category-80535"><a title="Application Development News" href="https://www.webpronews.com/developer/applicationdevelopmentnews/">ApplicationDevelopmentNews</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-475641 menu-item-category-80540"><a title="Design News" href="https://www.webpronews.com/developer/designnews/">DesignNews</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-475642 menu-item-category-80541"><a title="Dev News" href="https://www.webpronews.com/developer/devnews/">DevNews</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-475643 menu-item-category-80542"><a title="Dev Web Pro" href="https://www.webpronews.com/developer/devwebpro/">DevWebPro</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-484016 menu-item-category-81433"><a href="https://www.webpronews.com/developer/mobiledevpro/">MobileDevPro</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-484017 menu-item-category-81434"><a href="https://www.webpronews.com/developer/softwareengineernews/">SoftwareEngineerNews</a></li>
</ul>
</li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-501492 menu-item-category-46099"><a href="https://www.webpronews.com/ecommerce/"><span><i class="fa fa-plus"></i></span></span>Retail &amp; eCommerce</a>
<ul class="sub-menu">
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-475655 menu-item-category-80549"><a title="Enterprise eCommerce" href="https://www.webpronews.com/ecommerce/enterpriseecommerce/"><span><i class="fa fa-plus"></i></span></span>EnterpriseEcommerce</a>
	<ul class="sub-menu">
		<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-504493 menu-item-category-84475"><a href="https://www.webpronews.com/ecommerce/dtctrends/">DTCTrends</a></li>
		<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-483215 menu-item-category-81430"><a href="https://www.webpronews.com/ecommerce/futureretailnews/">FutureRetailNews</a></li>
		<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-484013 menu-item-category-81429"><a href="https://www.webpronews.com/ecommerce/mobilecommercepro/">MobileCommercePro</a></li>
		<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-484103 menu-item-category-81428"><a href="https://www.webpronews.com/ecommerce/paymenttrends/">PaymentTrends</a></li>
		<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-504498 menu-item-category-84482"><a href="https://www.webpronews.com/ecommerce/retailrevolution/">RetailRevolution</a></li>
		<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-484104 menu-item-category-81425"><a href="https://www.webpronews.com/ecommerce/retailconvergencetrends/">RetailConvergenceTrends</a></li>
	</ul>
</li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-475653 menu-item-category-80545"><a title="eCommerce Trends" href="https://www.webpronews.com/ecommerce/ecommercetrends/"><span><i class="fa fa-plus"></i></span></span>EcommerceTrends</a>
	<ul class="sub-menu">
		<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-475654 menu-item-category-80544"><a title="eCommerce News" href="https://www.webpronews.com/ecommerce/ecommnews/">eCommNews</a></li>
		<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-484105 menu-item-category-81426"><a href="https://www.webpronews.com/ecommerce/retailmarketingpro/">RetailMarketingPro</a></li>
		<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-504494 menu-item-category-84481"><a href="https://www.webpronews.com/ecommerce/restaurantrevolution/">RestaurantRevolution</a></li>
		<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-484014 menu-item-category-81427"><a href="https://www.webpronews.com/ecommerce/sharingeconomytrends/">SharingEconomyTrends</a></li>
		<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-484015 menu-item-category-81431"><a href="https://www.webpronews.com/ecommerce/subscriptioneconomypro/">SubscriptionEconomyPro</a></li>
	</ul>
</li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-508620 menu-item-category-84482"><a href="https://www.webpronews.com/ecommerce/retailrevolution/">RetailRevolution</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-508600 menu-item-category-85070"><a href="https://www.webpronews.com/ecommerce/supplychainpro/">SupplyChainPro</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-508599 menu-item-category-85071"><a href="https://www.webpronews.com/ecommerce/retailpro/">RetailPro</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-508597 menu-item-category-85072"><a href="https://www.webpronews.com/ecommerce/ecommercemarketing/">EcommerceMarketing</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-508596 menu-item-category-85073"><a href="https://www.webpronews.com/ecommerce/b2becommerce/">B2BeCommerce</a></li>
</ul>
</li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-501493 menu-item-category-15368"><a href="https://www.webpronews.com/technology/"><span><i class="fa fa-plus"></i></span></span>IT Management</a>
<ul class="sub-menu">
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-475647 menu-item-category-80553"><a title="IT Management News" href="https://www.webpronews.com/technology/itmanagementnews/"><span><i class="fa fa-plus"></i></span></span>ITManagementNews</a>
	<ul class="sub-menu">
		<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-475644 menu-item-category-80536"><a title="CIO Pro News" href="https://www.webpronews.com/technology/ciopronews/">CIOProNews</a></li>
		<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-475645 menu-item-category-80538"><a title="CTO Update" href="https://www.webpronews.com/technology/ctoupdate/">CTOUpdate</a></li>
		<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-505071 menu-item-category-84485"><a href="https://www.webpronews.com/technology/cloudplatformpro/">CloudPlatformPro</a></li>
		<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-483862 menu-item-category-81432"><a href="https://www.webpronews.com/technology/cybersecurityupdate/">CybersecurityUpdate</a></li>
		<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-505074 menu-item-category-84484"><a href="https://www.webpronews.com/technology/multicloudpro/">MultiCloudPro</a></li>
	</ul>
</li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-475648 menu-item-category-80554"><a title="IT Pro News" href="https://www.webpronews.com/technology/itpronews/"><span><i class="fa fa-plus"></i></span></span>ITProNews</a>
	<ul class="sub-menu">
		<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-475646 menu-item-category-80539"><a title="Database Pro News" href="https://www.webpronews.com/technology/databasepronews/">DatabaseProNews</a></li>
		<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-475649 menu-item-category-80555"><a title="Networking Files" href="https://www.webpronews.com/technology/networkingfiles/">NetworkingFiles</a></li>
		<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-475650 menu-item-category-80556"><a title="Network News" href="https://www.webpronews.com/technology/networknews/">NetworkNews</a></li>
		<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-475651 menu-item-category-80559"><a title="Security Pro News" href="https://www.webpronews.com/technology/securitypronews/">SecurityProNews</a></li>
		<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-475652 menu-item-category-80565"><a title="Sysadmin News" href="https://www.webpronews.com/technology/sysadminnews/">SysAdminNews</a></li>
	</ul>
</li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-508618 menu-item-category-84484"><a href="https://www.webpronews.com/technology/multicloudpro/">MultiCloudPro</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-508617 menu-item-category-84485"><a href="https://www.webpronews.com/technology/cloudplatformpro/">CloudPlatformPro</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-508595 menu-item-category-85074"><a href="https://www.webpronews.com/technology/bigdatapro/">BigDataPro</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-508594 menu-item-category-85075"><a href="https://www.webpronews.com/technology/dataanalystpro/">DataAnalystPro</a></li>
</ul>
</li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-483219 menu-item-category-81435"><a title="Emerging Trends" href="https://www.webpronews.com/emergingtrends/"><span><i class="fa fa-plus"></i></span></span>Emerging Trends</a>
<ul class="sub-menu">
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-483241 menu-item-category-81447"><a href="https://www.webpronews.com/advertising/digitaltransformationtrends/"><span><i class="fa fa-plus"></i></span></span>DigitalTransformationTrends</a>
	<ul class="sub-menu">
		<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-505073 menu-item-category-84487"><a href="https://www.webpronews.com/emergingtrends/autorevolution/">AutoRevolution</a></li>
		<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-494387 menu-item-category-81516"><a href="https://www.webpronews.com/emergingtrends/electricvehicletrends/">ElectricVehicleTrends</a></li>
		<li class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-483243 menu-item-category-81445"><a href="https://www.webpronews.com/emergingtrends/fintechupdate/">FinTechUpdate</a></li>
		<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-505072 menu-item-category-84486"><a href="https://www.webpronews.com/emergingtrends/healthrevolution/">HealthRevolution</a></li>
		<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-484106 menu-item-category-81439"><a href="https://www.webpronews.com/advertising/mediatransformationupdate/">MediaTransformationUpdate</a></li>
		<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-504496 menu-item-category-84477"><a href="https://www.webpronews.com/emergingtrends/ridesharerevolution/">RideShareRevolution</a></li>
		<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-505070 menu-item-category-84483"><a href="https://www.webpronews.com/emergingtrends/spacerevolution/">SpaceRevolution</a></li>
		<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-504497 menu-item-category-84476"><a href="https://www.webpronews.com/emergingtrends/transportationrevolution/">TransportationRevolution</a></li>
	</ul>
</li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-505543 menu-item-category-81446"><a href="https://www.webpronews.com/emergingtrends/emergingtechnologiesupdate/"><span><i class="fa fa-plus"></i></span></span>EmergingTechnologiesUpdate</a>
	<ul class="sub-menu">
		<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-504492 menu-item-category-84474"><a href="https://www.webpronews.com/emergingtrends/5grevolution/">5GRevolution</a></li>
		<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-483238 menu-item-category-81442"><a href="https://www.webpronews.com/emergingtrends/artificialintelligencetrends/">ArtificialIntelligenceTrends</a></li>
		<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-483239 menu-item-category-81436"><a href="https://www.webpronews.com/emergingtrends/chinarevolutionupdate/">ChinaRevolutionUpdate</a></li>
		<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-483240 menu-item-category-81448"><a href="https://www.webpronews.com/emergingtrends/cloudrevolutionupdate/">CloudRevolutionUpdate</a></li>
		<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-483796 menu-item-category-81437"><a href="https://www.webpronews.com/emergingtrends/cryptocurrencypro/">CryptocurrencyPro</a></li>
		<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-483244 menu-item-category-81444"><a href="https://www.webpronews.com/emergingtrends/iotupdate/">IoTUpdate</a></li>
		<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-483242 menu-item-category-81438"><a title="AutoTechPro" href="https://www.webpronews.com/emergingtrends/mobilityrevolutionupdate/">MobilityRevolutionUpdate</a></li>
		<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-484010 menu-item-category-81443"><a href="https://www.webpronews.com/emergingtrends/robotrevolutionpro/">RobotRevolutionPro</a></li>
		<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-484012 menu-item-category-81441"><a href="https://www.webpronews.com/emergingtrends/virtualrealitytrends/">VirtualRealityTrends</a></li>
	</ul>
</li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-508619 menu-item-category-84483"><a href="https://www.webpronews.com/emergingtrends/spacerevolution/">SpaceRevolution</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-508616 menu-item-category-84486"><a href="https://www.webpronews.com/emergingtrends/healthrevolution/">HealthRevolution</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-508615 menu-item-category-84487"><a href="https://www.webpronews.com/emergingtrends/autorevolution/">AutoRevolution</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-508589 menu-item-category-85080"><a href="https://www.webpronews.com/emergingtrends/edgecomputingpro/">EdgeComputingPro</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-508591 menu-item-category-85078"><a href="https://www.webpronews.com/emergingtrends/machinelearningpro/">MachineLearningPro</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-508590 menu-item-category-85079"><a href="https://www.webpronews.com/emergingtrends/edtechupdate/">EdTechUpdate</a></li>
</ul>
</li>
<li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-509382"><a href="https://www.webpronews.com/subscribe/"><span class="dashicons dashicons-format-aside after-menu-image-icons"></span><span class="menu-image-title-after menu-image-title">Newsletter</span></a></li>
</ul>									<div class="social-links">
														<a href="https://www.facebook.com/WebProNews/" class="facebook" target="_blank"><i class="fa fa-facebook"></i>
										</a>
																		<a href="https://twitter.com/WebProNews" class="twitter" target="_blank"><i class="fa fa-twitter"></i>
										</a>
																		<a href="https://www.linkedin.com/company/webpronews" class="linkedin" target="_blank"><i class="fa fa-linkedin"></i>
										</a>
													</div>
			<div class="menu-footer">
							</div>
	</div>
</nav>
</div> <!-- End #wrapper -->

		<a id="scroll_totop"><i class="fa fa-angle-up"></i></a>
		<!-- This portion at the bottom of the page --> 

<script type="text/javascript" language="JavaScript"> 
  aj_server = 'https://ientry.nui.media/pipeline/'; aj_tagver = '1.0'; 
  aj_scripts = 'https://img.nui.media/banners/';
  aj_zone = 'ientry'; aj_adspot = '1414352'; aj_page = '0'; aj_dim ='1391341'; aj_ch = '1414329'; aj_ct = ''; aj_kw = ''; 
  aj_pv = true; aj_click = ''; 
</script> 
<div id="aje_tmp_1414352" style="display: none;"><script id="aje_scr_1414352" type="text/javascript" language="JavaScript" src="https://img.nui.media/banners/async-ajtg.js"></script></div>


<!-- This portion at the bottom of the page - Sidebar 1 --> 

<script type="text/javascript" language="JavaScript"> 
  aj_server = 'https://ientry.nui.media/pipeline/'; aj_tagver = '1.0'; 
  aj_scripts = 'https://img.nui.media/banners/';
  aj_zone = 'ientry'; aj_adspot = '1414350'; aj_page = '0'; aj_dim ='1404685'; aj_ch = '1414329'; aj_ct = ''; aj_kw = ''; 
  aj_pv = true; aj_click = ''; 
</script> 
<div id="aje_tmp_1414350" style="display: none;"><script id="aje_scr_1414350" type="text/javascript" language="JavaScript" src="https://img.nui.media/banners/async-ajtg.js"></script></div>


<!-- This portion at the bottom of the page - Sidebar 2 --> 

<script type="text/javascript" language="JavaScript"> 
  aj_server = 'https://ientry.nui.media/pipeline/'; aj_tagver = '1.0'; 
  aj_scripts = 'https://img.nui.media/banners/';
  aj_zone = 'ientry'; aj_adspot = '1457274'; aj_page = '0'; aj_dim ='1404685'; aj_ch = '1414329'; aj_ct = ''; aj_kw = ''; 
  aj_pv = true; aj_click = ''; 
</script> 
<div id="aje_tmp_1457274" style="display: none;"><script id="aje_scr_1457274" type="text/javascript" language="JavaScript" src="https://img.nui.media/banners/async-ajtg.js"></script></div>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.webpronews.com\/goldman-sachs-cleared-in-apple-card-discrimination-investigation\/":509944};
	</script>
						<script src='https://www.webpronews.com/wp-content/plugins/auto-image-alt/js/auto_image_alt.js?ver=1.1' id='auto_image_alt-js'></script>
<script src='https://c0.wp.com/p/jetpack/9.5/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script src='https://www.webpronews.com/wp-content/plugins/contact-form-7-style/js/frontend-min.js?ver=3.1.9' id='cf7-style-frontend-script-js'></script>
<script src='https://cdn.plyr.io/3.6.3/plyr.polyfilled.js?ver=3.6.3' id='plyr-js'></script>
<script src='https://c0.wp.com/c/5.7/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script src='https://www.webpronews.com/wp-content/themes/goodlife-wp/assets/js/vendor.min.js?ver=4.5.0' id='thb-vendor-js'></script>
<script type='text/javascript' id='thb-app-js-extra'>
/* <![CDATA[ */
var themeajax = {"url":"https:\/\/www.webpronews.com\/wp-admin\/admin-ajax.php","l10n":{"loading":"Loading ...","nomore":"No More Posts"},"settings":{"viai_publisher_id":"431861828953521","thb_custom_video_player":"on"}};
/* ]]> */
</script>
<script src='https://www.webpronews.com/wp-content/themes/goodlife-wp/assets/js/app.min.js?ver=4.5.0' id='thb-app-js'></script>
<script src='https://www.google.com/recaptcha/api.js?render=6LcYaacUAAAAAGyRFQ7eLu2yaHfIHS_bhcmFTA-o&#038;ver=3.0' id='google-recaptcha-js'></script>
<script src='https://c0.wp.com/c/5.7/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.webpronews.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.webpronews.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.webpronews.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.webpronews.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.webpronews.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.webpronews.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://www.webpronews.com/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LcYaacUAAAAAGyRFQ7eLu2yaHfIHS_bhcmFTA-o","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script src='https://www.webpronews.com/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=5.4' id='wpcf7-recaptcha-js'></script>
<script src='https://c0.wp.com/c/5.7/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.7' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script src='https://c0.wp.com/p/jetpack/9.5/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script id='sharing-js-js-after'>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</script>
	<aside id="thb-login" class="mfp-hide thb-login-form light">
		<ul>
			<li class="lost"><a href="#" class="always">Lost Password</a> <span class="back">Back &#x27F6;</span></li>
			<li><a href="#" class="active">Login</a></li>
			<li><a href="#">Register</a></li>
		</ul>
		<div class="thb-overflow-container">
		<div class="thb-form-container">
			<div class="thb-lost">
				<form id="thb_lost_form" action="https://www.webpronews.com/" method="post">
					<div class="thb-errors lost-errors"></div>
					<div class="form-field">
						<input class="form-control required " name="thb_user_or_email" id="thb_user_or_email" type="text" placeholder="Username or E-mail" />
					</div>
					<div class="form-field">
						<input type="hidden" name="action" value="thb_reset_password"/>
						<button class="btn " type="submit">Get new password</button>
					</div>
					<input type="hidden" id="password-security" name="password-security" value="81bcdb08bf" /><input type="hidden" name="_wp_http_referer" value="/goldman-sachs-cleared-in-apple-card-discrimination-investigation/" />				</form>
			</div>
			<div class="thb-login">
				<form id="thb_login_form" action="https://www.webpronews.com/" method="post">
					<div class="thb-errors login-errors"></div>
					<div class="form-field">
						<input class="form-control required " name="thb_user_login" type="text" placeholder="Username" autocomplete="off" />
					</div>
					<div class="form-field">
						<input class="form-control required " name="thb_user_pass" id="thb_user_pass" type="password" placeholder="Password">
					</div>
					<div class="form-field">
						 <a href="#" class="lost_password">Lost Password?</a>
					</div>
					<div class="form-field last">
						<input type="hidden" name="action" value="thb_login_member"/>
						<button class="btn " type="submit">Login</button>
					</div>
					<input type="hidden" id="login-security" name="login-security" value="81bcdb08bf" /><input type="hidden" name="_wp_http_referer" value="/goldman-sachs-cleared-in-apple-card-discrimination-investigation/" />				</form>

			</div>
			<div class="thb-register">
				<div class="alert alert-warning">Registration is disabled.</div>			</div>
		</div>
		</div>
	</aside>
		<div class="hide">
		<svg class="comment_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 width="13px" height="13px" viewBox="0 0 13 13" enable-background="new 0 0 13 13" xml:space="preserve">
<path id="comment_icon" d="M12.7,0H0.3C0.134,0,0,0.128,0,0.286v9.143c0,0.157,0.134,0.286,0.3,0.286h2.1v3c0,0.105,0.061,0.201,0.159,0.252
	C2.603,12.988,2.651,13,2.7,13c0.058,0,0.116-0.016,0.167-0.048l3.524-3.237H12.7c0.165,0,0.3-0.129,0.3-0.286V0.286
	C13,0.128,12.865,0,12.7,0z"/>
</svg>
	</div>
	<script src='https://stats.wp.com/e-202112.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.5',blog:'138578674',post:'509944',tz:'-4',srv:'www.webpronews.com'} ]);
	_stq.push([ 'clickTrackerInit', '138578674', '509944' ]);
</script>
</body>
</html>
